<!DOCTYPE html>
<html lang="it-IT">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>MotoGP Portimao 2020 – Oliveira vince l’ultima gara della stagione - Road 2 Sport</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://road2sport.com/2020/11/22/motogp-portimao-2020-oliveira-vince-lultima-gara-della-stagione/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="MotoGP Portimao 2020 – Oliveira vince l’ultima gara della stagione - Road 2 Sport" />
	<meta property="og:description" content="L’ultimo appuntamento stagionale ci regala l’acuto del padrone di casa, apparso davvero imbattibile oggi. Per gli altri 2 gradini del podio va scena la seconda parte della sfida tra Morbidelli e Miller cominciata la settimana scorsa a Valencia. Un infinità di sorpassi caratterizzerà il primo gran premio di Portimao. La stagione della MotoGP che quest’annata [&hellip;]" />
	<meta property="og:url" content="https://road2sport.com/2020/11/22/motogp-portimao-2020-oliveira-vince-lultima-gara-della-stagione/" />
	<meta property="og:site_name" content="Road 2 Sport" />
	<meta property="article:publisher" content="https://www.facebook.com/road2sportcom/" />
	<meta property="article:published_time" content="2020-11-22T17:02:59+00:00" />
	<meta property="article:modified_time" content="2020-11-22T17:06:10+00:00" />
	<meta property="og:image" content="https://road2sport.com/wp-content/uploads/2020/11/Miguel-oliveira-gara-portimao.jpg" />
	<meta property="og:image:width" content="670" />
	<meta property="og:image:height" content="377" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@road2sport" />
	<meta name="twitter:site" content="@road2sport" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Niccolò Spada">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://road2sport.com/#website","url":"https://road2sport.com/","name":"Road 2 Sport","description":"Notizie, Sport","potentialAction":[{"@type":"SearchAction","target":"https://road2sport.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://road2sport.com/2020/11/22/motogp-portimao-2020-oliveira-vince-lultima-gara-della-stagione/#primaryimage","inLanguage":"it-IT","url":"https://road2sport.com/wp-content/uploads/2020/11/Miguel-oliveira-gara-portimao.jpg","width":670,"height":377,"caption":"Portugal's KTM driver Miguel Oliveira celebrates after winning the MotoGP race at the Austrian motorcycle Grand Prix at the Red Bull Ring in Spielberg, Austria, Sunday, Aug. 23, 2020. (AP Photo/Steve Wobser) Austria GP Motorcycle Racing"},{"@type":"WebPage","@id":"https://road2sport.com/2020/11/22/motogp-portimao-2020-oliveira-vince-lultima-gara-della-stagione/#webpage","url":"https://road2sport.com/2020/11/22/motogp-portimao-2020-oliveira-vince-lultima-gara-della-stagione/","name":"MotoGP Portimao 2020 \u2013 Oliveira vince l\u2019ultima gara della stagione - Road 2 Sport","isPartOf":{"@id":"https://road2sport.com/#website"},"primaryImageOfPage":{"@id":"https://road2sport.com/2020/11/22/motogp-portimao-2020-oliveira-vince-lultima-gara-della-stagione/#primaryimage"},"datePublished":"2020-11-22T17:02:59+00:00","dateModified":"2020-11-22T17:06:10+00:00","author":{"@id":"https://road2sport.com/#/schema/person/e896bf6aea7aa2291e4b6fb8b8e7927c"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://road2sport.com/2020/11/22/motogp-portimao-2020-oliveira-vince-lultima-gara-della-stagione/"]}]},{"@type":"Person","@id":"https://road2sport.com/#/schema/person/e896bf6aea7aa2291e4b6fb8b8e7927c","name":"Niccol\u00f2 Spada","image":{"@type":"ImageObject","@id":"https://road2sport.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f7b93fda32024c01227a9152953b4775?s=96&d=mm&r=g","caption":"Niccol\u00f2 Spada"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Road 2 Sport &raquo; Feed" href="https://road2sport.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Road 2 Sport &raquo; Feed dei commenti" href="https://road2sport.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Road 2 Sport &raquo; MotoGP Portimao 2020 – Oliveira vince l’ultima gara della stagione Feed dei commenti" href="https://road2sport.com/2020/11/22/motogp-portimao-2020-oliveira-vince-lultima-gara-della-stagione/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-57274989-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-57274989-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/road2sport.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='magazine-pro-theme-css'  href='https://road2sport.com/wp-content/themes/magazine-pro/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://road2sport.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://road2sport.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://road2sport.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://road2sport.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #b8888;
}

</style>
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://road2sport.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://road2sport.com/wp-includes/css/dashicons.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%7CRaleway%3A400%2C500%2C900&#038;ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://road2sport.com/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://road2sport.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://road2sport.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-tabs-stylesheet-css'  href='https://road2sport.com/wp-content/plugins/genesis-tabs/assets/css/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://road2sport.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://road2sport.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/road2sport.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://road2sport.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/road2sport.com\/wp-admin\/admin-ajax.php","nonce":"7bab062014","hideEffect":"fade","position":"top","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://road2sport.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://road2sport.com/wp-content/themes/magazine-pro/js/entry-date.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://road2sport.com/wp-content/themes/magazine-pro/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://road2sport.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://road2sport.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://road2sport.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://road2sport.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://wp.me/p5qgAT-ey5' />
<link rel="alternate" type="application/json+oembed" href="https://road2sport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Froad2sport.com%2F2020%2F11%2F22%2Fmotogp-portimao-2020-oliveira-vince-lultima-gara-della-stagione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://road2sport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Froad2sport.com%2F2020%2F11%2F22%2Fmotogp-portimao-2020-oliveira-vince-lultima-gara-della-stagione%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//road2sport.com/?wordfence_lh=1&hid=01206AF26FDE7B29F57808FB9FB4D626');
</script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://road2sport.com/xmlrpc.php" />
<link rel="icon" href="https://road2sport.com/wp-content/uploads/2015/11/cropped-road_2_sport_logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://road2sport.com/wp-content/uploads/2015/11/cropped-road_2_sport_logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://road2sport.com/wp-content/uploads/2015/11/cropped-road_2_sport_logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://road2sport.com/wp-content/uploads/2015/11/cropped-road_2_sport_logo-270x270.jpg" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-55929 single-format-standard cookies-not-set header-full-width content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible primary-nav"><div class="site-container"><nav class="nav-primary" aria-label="Principale"><div class="wrap"><ul id="menu-menu-secondario" class="menu genesis-nav-menu menu-primary"><li id="menu-item-7039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7039"><a href="https://road2sport.com/"><span >Home</span></a></li>
<li id="menu-item-7012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7012"><a href="https://road2sport.com/category/calcio/"><span >Calcio</span></a>
<ul class="sub-menu">
	<li id="menu-item-7027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7027"><a href="https://road2sport.com/category/calcio/serie-a/"><span >Serie A</span></a>
	<ul class="sub-menu">
		<li id="menu-item-7047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7047"><a href="https://road2sport.com/calendario-e-risultati-serie-a/"><span >Calendario e Risultati</span></a></li>
		<li id="menu-item-7053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7053"><a href="https://road2sport.com/classifica-serie-a/"><span >Classifica</span></a></li>
	</ul>
</li>
	<li id="menu-item-7028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7028"><a href="https://road2sport.com/category/calcio/serie-b/"><span >Serie B</span></a>
	<ul class="sub-menu">
		<li id="menu-item-7048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7048"><a href="https://road2sport.com/calendario-e-risultati-serie-b/"><span >Calendario e risultati</span></a></li>
		<li id="menu-item-7054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7054"><a href="https://road2sport.com/classifica-serie-b/"><span >Classifica</span></a></li>
	</ul>
</li>
	<li id="menu-item-11332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11332"><a href="https://road2sport.com/category/calcio/liga/"><span >Liga</span></a>
	<ul class="sub-menu">
		<li id="menu-item-7046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7046"><a href="https://road2sport.com/calendario-e-risultati-liga/"><span >Calendario e Risultati</span></a></li>
		<li id="menu-item-7052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7052"><a href="https://road2sport.com/classifica-liga/"><span >Classifica</span></a></li>
	</ul>
</li>
	<li id="menu-item-11333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11333"><a href="https://road2sport.com/category/calcio/premier-league/"><span >Premier League</span></a></li>
	<li id="menu-item-7019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7019"><a href="https://road2sport.com/category/calcio/calciomercato/"><span >Calciomercato</span></a></li>
	<li id="menu-item-7034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7034"><a href="https://road2sport.com/category/calcio/uefa-champions-league/"><span >Champions League</span></a>
	<ul class="sub-menu">
		<li id="menu-item-7065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7065"><a href="https://road2sport.com/risultati-e-calendario-uefa-champions-league/"><span >Calendario e Risultati</span></a></li>
		<li id="menu-item-7055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7055"><a href="https://road2sport.com/classifica-uefa-champions-league-fase-gironi/"><span >Classifica Gironi</span></a></li>
	</ul>
</li>
	<li id="menu-item-7035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7035"><a href="https://road2sport.com/category/calcio/uefa-europa-league/"><span >Europa League</span></a>
	<ul class="sub-menu">
		<li id="menu-item-7066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7066"><a href="https://road2sport.com/risultati-e-calendario-uefa-europa-league/"><span >Calendario e Risultati</span></a></li>
		<li id="menu-item-7056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7056"><a href="https://road2sport.com/classifica-uefa-europa-league-fase-a-gironi/"><span >Classifica Gironi</span></a></li>
	</ul>
</li>
	<li id="menu-item-12314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12314"><a href="https://road2sport.com/category/calcio/calcio-nazionali/"><span >Calcio Nazionali</span></a>
	<ul class="sub-menu">
		<li id="menu-item-12316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12316"><a href="https://road2sport.com/category/calcio/calcio-nazionali/mondiali/"><span >Mondiali</span></a></li>
		<li id="menu-item-12315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12315"><a href="https://road2sport.com/category/calcio/calcio-nazionali/europei/"><span >Europei</span></a>
		<ul class="sub-menu">
			<li id="menu-item-12318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12318"><a href="https://road2sport.com/la-storia-degli-europei-calcio/"><span >La Storia degli Europei di calcio</span></a></li>
		</ul>
</li>
		<li id="menu-item-12320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12320"><a href="https://road2sport.com/category/calcio/calcio-nazionali/copa-america/"><span >Copa America</span></a></li>
		<li id="menu-item-12317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12317"><a href="https://road2sport.com/category/calcio/calcio-nazionali/under-21/"><span >Under 21</span></a></li>
	</ul>
</li>
	<li id="menu-item-7026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7026"><a href="https://road2sport.com/category/calcio/primavera/"><span >Primavera</span></a></li>
	<li id="menu-item-7016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7016"><a href="https://road2sport.com/category/calcio/altre-competizioni/"><span >Altre competizioni</span></a></li>
</ul>
</li>
<li id="menu-item-7013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7013"><a href="https://road2sport.com/category/ciclismo/"><span >Ciclismo</span></a>
<ul class="sub-menu">
	<li id="menu-item-7023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7023"><a href="https://road2sport.com/category/ciclismo/giro/"><span >Giro</span></a>
	<ul class="sub-menu">
		<li id="menu-item-11166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11166"><a href="https://road2sport.com/giro-ditalia-albo-doro/"><span >Albo d’oro</span></a></li>
		<li id="menu-item-15355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15355"><a href="https://road2sport.com/speciale-giro-ditalia/"><span >Speciale Giro</span></a></li>
	</ul>
</li>
	<li id="menu-item-7033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7033"><a href="https://road2sport.com/category/ciclismo/tour/"><span >Tour</span></a>
	<ul class="sub-menu">
		<li id="menu-item-11172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11172"><a href="https://road2sport.com/tour-de-france-albo-doro/"><span >Albo d’oro</span></a></li>
		<li id="menu-item-15360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15360"><a href="https://road2sport.com/speciale-tour-de-france/"><span >Speciale Tour</span></a></li>
	</ul>
</li>
	<li id="menu-item-7037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7037"><a href="https://road2sport.com/category/ciclismo/vuelta/"><span >Vuelta</span></a>
	<ul class="sub-menu">
		<li id="menu-item-11175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11175"><a href="https://road2sport.com/vuelta-espana-albo-doro/"><span >Albo d’oro</span></a></li>
		<li id="menu-item-15379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15379"><a href="https://road2sport.com/speciale-vuelta-espana/"><span >Speciale Vuelta</span></a></li>
	</ul>
</li>
	<li id="menu-item-7038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7038"><a href="https://road2sport.com/category/ciclismo/world-tour/"><span >World Tour</span></a></li>
	<li id="menu-item-7024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7024"><a href="https://road2sport.com/category/ciclismo/mondiali-ciclismo/"><span >Mondiali</span></a></li>
	<li id="menu-item-12258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12258"><a href="https://road2sport.com/category/ciclismo/altre-corse/"><span >Altre Corse</span></a></li>
	<li id="menu-item-7031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7031"><a href="https://road2sport.com/category/ciclismo/squadre-ciclistiche/"><span >Squadre</span></a></li>
	<li id="menu-item-7029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7029"><a href="https://road2sport.com/category/ciclismo/speciali/"><span >Speciali</span></a></li>
</ul>
</li>
<li id="menu-item-7015" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7015"><a href="https://road2sport.com/category/motori/"><span >Motori</span></a>
<ul class="sub-menu">
	<li id="menu-item-7021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7021"><a href="https://road2sport.com/category/motori/formula-1/"><span >Formula 1</span></a>
	<ul class="sub-menu">
		<li id="menu-item-12242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12242"><a href="https://road2sport.com/category/motori/formula-1/editoriali-f1/"><span >Editoriali</span></a></li>
		<li id="menu-item-12221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12221"><a href="https://road2sport.com/category/motori/formula-1/le-gare-da-ricordare-f1/"><span >Le gare da ricordare</span></a></li>
		<li id="menu-item-11163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11163"><a href="https://road2sport.com/profilo-piloti-f1/"><span >Profilo Piloti</span></a></li>
		<li id="menu-item-12226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12226"><a href="https://road2sport.com/speciale-campionato-del-mondo-f1/"><span >Speciale Campionato del Mondo</span></a></li>
		<li id="menu-item-13093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13093"><a href="https://road2sport.com/f1-speciale-schumacher/"><span >Speciale Schumacher</span></a></li>
		<li id="menu-item-12222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12222"><a href="https://road2sport.com/category/motori/formula-1/storie-gp-f1/"><span >Storie GP</span></a></li>
	</ul>
</li>
	<li id="menu-item-7022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7022"><a href="https://road2sport.com/category/motori/formula-e/"><span >Formula E</span></a>
	<ul class="sub-menu">
		<li id="menu-item-12278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12278"><a href="https://road2sport.com/speciale-campionato-del-mondo-formula/"><span >Speciale Campionato del Mondo</span></a></li>
	</ul>
</li>
	<li id="menu-item-7025" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7025"><a href="https://road2sport.com/category/motori/motogp/"><span >MotoGP</span></a>
	<ul class="sub-menu">
		<li id="menu-item-12299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12299"><a href="https://road2sport.com/category/motori/motogp/editoriali-motogp/"><span >Editoriali</span></a></li>
		<li id="menu-item-12300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12300"><a href="https://road2sport.com/category/motori/motogp/le-gare-da-ricordare-motogp/"><span >Le gare da ricordare</span></a></li>
		<li id="menu-item-12298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12298"><a href="https://road2sport.com/speciale-campionato-del-mondo-motogp/"><span >Speciale Campionato del Mondo</span></a></li>
		<li id="menu-item-12301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12301"><a href="https://road2sport.com/category/motori/motogp/valentino-rossi-le-grandi-rivalita/"><span >Valentino Rossi le grandi rivalità</span></a></li>
	</ul>
</li>
	<li id="menu-item-7018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7018"><a href="https://road2sport.com/category/motori/altre-competizioni-motoristiche/"><span >Altre competizioni motoristiche</span></a>
	<ul class="sub-menu">
		<li id="menu-item-12344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12344"><a href="https://road2sport.com/category/motori/altre-competizioni-motoristiche/editoriali-altre-competizioni-motoristiche/"><span >Editoriali</span></a></li>
		<li id="menu-item-12345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12345"><a href="https://road2sport.com/category/motori/altre-competizioni-motoristiche/le-gare-da-ricordare-altre-competizioni-motoristiche/"><span >Le gare da ricordare</span></a></li>
	</ul>
</li>
	<li id="menu-item-7548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7548"><a href="https://road2sport.com/circuiti-motoristici-dati-e-storia-dei-tracciati-di-f1-e-motogp/"><span >Circuiti motoristici</span></a></li>
</ul>
</li>
<li id="menu-item-35513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35513"><a href="https://road2sport.com/category/pallavolo/"><span >Pallavolo</span></a></li>
<li id="menu-item-7138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7138"><a href="https://road2sport.com/category/tennis/"><span >Tennis</span></a>
<ul class="sub-menu">
	<li id="menu-item-14817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14817"><a href="https://road2sport.com/storia-del-roland-garros/"><span >Storia Roland Garros</span></a></li>
	<li id="menu-item-29023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29023"><a href="https://road2sport.com/storia-di-wimbledon/"><span >Storia Wimbledon</span></a></li>
	<li id="menu-item-29025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29025"><a href="https://road2sport.com/forest-hills-51-maureen-connolly/"><span >Forest Hills 1951</span></a></li>
	<li id="menu-item-43185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43185"><a href="https://road2sport.com/wp-content/uploads/2017/05/atp-challenger-calendar-2017-2018-26-april.pdf"><span >Scarica il calendario ATP 2017</span></a></li>
	<li id="menu-item-43177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43177"><a href="https://road2sport.com/wp-content/uploads/2017/05/wta_calendar_2017.pdf"><span >Scarica il calendario WTA 2017</span></a></li>
</ul>
</li>
<li id="menu-item-7014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7014"><a href="https://road2sport.com/category/altri-sport/"><span >Altri Sport</span></a>
<ul class="sub-menu">
	<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33457"><a href="https://road2sport.com/category/altri-sport/nba/"><span >NBA</span></a></li>
	<li id="menu-item-33459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33459"><a href="https://road2sport.com/category/pallavolo/"><span >Pallavolo</span></a></li>
	<li id="menu-item-7136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7136"><a href="https://road2sport.com/category/altri-sport/rugby/"><span >Rugby</span></a>
	<ul class="sub-menu">
		<li id="menu-item-7264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7264"><a href="https://road2sport.com/sei-nazioni-albo-doro/"><span >Sei Nazioni Albo d’oro</span></a></li>
		<li id="menu-item-7269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7269"><a href="https://road2sport.com/speciale-sei-nazioni-le-squadre/"><span >Speciale Sei Nazioni: le squadre</span></a>
		<ul class="sub-menu">
			<li id="menu-item-7273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7273"><a href="https://road2sport.com/speciale-sei-nazioni-le-squadre/francia-rugby/"><span >Francia Rugby</span></a></li>
			<li id="menu-item-7312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7312"><a href="https://road2sport.com/speciale-sei-nazioni-le-squadre/galles-rugby/"><span >Galles Rugby</span></a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7137"><a href="https://road2sport.com/category/altri-sport/sport-invernali/"><span >Sport Invernali</span></a></li>
</ul>
</li>
<li id="menu-item-8653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8653"><a href="https://road2sport.com/category/rubriche/"><span >Rubriche</span></a>
<ul class="sub-menu">
	<li id="menu-item-42429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42429"><a href="https://road2sport.com/category/rubriche/bar-bazza-sport/"><span >Bar Bazza Sport</span></a></li>
	<li id="menu-item-12184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12184"><a href="https://road2sport.com/category/rubriche/calcio-in-tv/"><span >Calcio in Tv</span></a></li>
	<li id="menu-item-12183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12183"><a href="https://road2sport.com/category/rubriche/fantacalcio/"><span >Fantacalcio</span></a></li>
	<li id="menu-item-54489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54489"><a href="https://road2sport.com/category/rubriche/il-blog-di-mrgollins/"><span >Il blog di Mrgollins</span></a></li>
	<li id="menu-item-13045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13045"><a href="https://road2sport.com/category/rubriche/goal/"><span >Goal</span></a></li>
	<li id="menu-item-13672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13672"><a href="https://road2sport.com/la-storia-delle-olimpiadi-moderne-atene/"><span >La storia delle Olimpiadi moderne</span></a></li>
	<li id="menu-item-11261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11261"><a href="https://road2sport.com/category/rubriche/speciale-festival-sanremo/"><span >Speciale Festival Sanremo</span></a></li>
</ul>
</li>
<li id="menu-item-7549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7549"><a href="https://road2sport.com/chi-siamo/"><span >Chi Siamo</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://road2sport.com/">Road 2 Sport</a></p><p class="site-description">Notizie, Sport</p></div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb">Ti trovi qui: <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://road2sport.com/"><span class="breadcrumb-link-text-wrap">Home</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://road2sport.com/category/motori/"><span class="breadcrumb-link-text-wrap">Motori</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://road2sport.com/category/motori/motogp/"><span class="breadcrumb-link-text-wrap">MotoGP</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> MotoGP Portimao 2020 – Oliveira vince l’ultima gara della stagione</div><article class="post-55929 post type-post status-publish format-standard has-post-thumbnail category-motogp tag-andrea-dovizioso tag-cal-croutchlow tag-franco-morbidelli tag-jack-miller tag-miguel-oliveira tag-motogp tag-pol-espargaro tag-portimao-2020 tag-valentino-rossi tag-yamaha entry" aria-label="MotoGP Portimao 2020 – Oliveira vince l’ultima gara della stagione"><header class="entry-header"><h1 class="entry-title">MotoGP Portimao 2020 – Oliveira vince l’ultima gara della stagione</h1>
<p class="entry-meta"><time class="entry-time">22 Novembre 2020</time> di <span class="entry-author"><a href="https://road2sport.com/author/niccolo/" class="entry-author-link" rel="author"><span class="entry-author-name">Niccolò Spada</span></a></span> <span class="entry-comments-link"><a href="https://road2sport.com/2020/11/22/motogp-portimao-2020-oliveira-vince-lultima-gara-della-stagione/#respond">Lascia un commento</a></span> </p></header><div class="entry-content"><h3><b>L’ultimo appuntamento stagionale ci regala l’acuto del padrone di casa, apparso davvero imbattibile oggi. Per gli altri 2 gradini del podio va scena la seconda parte della sfida tra Morbidelli e Miller cominciata la settimana scorsa a Valencia. Un infinità di sorpassi caratterizzerà il primo gran premio di Portimao. </b></h3>
<p><a href="https://road2sport.com/wp-content/uploads/2020/11/Miguel-oliveira-gara-portimao.jpg"><img class="wp-image-55933 aligncenter" src="https://road2sport.com/wp-content/uploads/2020/11/Miguel-oliveira-gara-portimao-300x169.jpg" alt="" width="378" height="213" srcset="https://road2sport.com/wp-content/uploads/2020/11/Miguel-oliveira-gara-portimao-300x169.jpg 300w, https://road2sport.com/wp-content/uploads/2020/11/Miguel-oliveira-gara-portimao.jpg 670w" sizes="(max-width: 378px) 100vw, 378px" /></a></p>
<p>La stagione della MotoGP che quest’annata anomala è terminata su circuito di Portimao, ha visto trionfare il beneamino di casa Miguel Oliveira vincendo per distacco su Miller e Morbidelli autori di una bella lotta all’ultimo giro per la seconda posizione. Ai piedi del podio Pol Espargaro che saluta KTM con un’altra bella prestazione, mentre stavolta Nakagami dimostra di essere la migliore Honda giungendo al traguardo in 5° posizione. Bene anche Dovizioso che chiude con un 6° posto la sua lunga avventura in Ducati. Cal Crutchlow chiude la sua carriera con un mesto 13esimo posto, dopo aver corso nella prima parte di gara nelle prime posizioni. Disastro per le altre Yamaha che giungono al traguardo tutte fuori dalle prime dieci posizioni, con Rossi che nel giorno della sua ultima gara da pilota ufficiale viene fortemente penalizzato dalla brutta qualifica di ieri, e Suzuki che con il 15esimo posto di Rins e il ritiro di Mir, ha chiuso con un week end disastroso una stagione memorabile.</p>
<p><b>La cronaca</b><b> </b></p>
<p>Ottime partenze per Oliveira, che dalla pole position allunga su Morbidelli, Joan Mir che guadagna addirittura 8 posizioni, peccato che poi nel secondo giro a causa di un errore perderà tutto quel che aveva guadagnato. Nei giri successivi Oliveira a suon di giri record prenderà il largo nei confronti di Morbidelli e Miller, che a loro volta prendono vantaggio rispetto ad un gruppone aperto da Crutchlow e chiuso da Rossi 15°. Da qui inizierà una quantità inenarrabile di sorpassi tra tutti componenti di questo gruppo. Purtroppo in avvio di gara sono costretti al ritiro Binder per una caduta e Bagnaia che torna al box dolorante al braccio. Da Qui comincerà una sequenza di sorpassi tra tutti i piloti di questo A 10 giri dalla fine deve lasciare la cosa anche Mir che chiude questa stagione memorabile con un week end che non gli rende giustizia. Mentre Oliveira vola verso la vittoria, per la seconda posizione si prepara la lotta per la seconda posizione tra Morbidelli e Miller, che si consuma nelle ultime curve quando l’australiano a differenza della scorsa settimana riuscirà ad avere la meglio sull’italiano, che però conquisterà la seconda posizione in campionato.</p>
<p><a href="https://road2sport.com/wp-content/uploads/2020/11/morbidelli_miller.jpg"><img class=" wp-image-55937 aligncenter" src="https://road2sport.com/wp-content/uploads/2020/11/morbidelli_miller-300x188.jpg" alt="" width="362" height="227" srcset="https://road2sport.com/wp-content/uploads/2020/11/morbidelli_miller-300x188.jpg 300w, https://road2sport.com/wp-content/uploads/2020/11/morbidelli_miller.jpg 738w" sizes="(max-width: 362px) 100vw, 362px" /></a></p>
<p>L’ultima gara di questa stagione si conclude dunque con la Vittoria di Oliveira davanti a Miller e Morbidelli, 4° Pol Espargararo, 5° Nakagami, 6° Dovizioso, 7° Bradl, 8° Aleix Espargaro che pota l’aprilia nuovamente in top ten, 9° A. Marquez, 10° Zarco, 11° Vinales, 12° Rossi, 13° Crutchlow, 14° Quartararo, 15° Rins.</p>
<p><b>In Yamaha serve una svolta</b></p>
<p>Oltre uno straordinario Morbidelli, che conquista il secondo posto nella classifica iridata, a guardare la classifica delle Yamaha sembra di sognare. Perché tutte e tre le Yamaha ufficiali sono fuori dalle prime 10 posizioni, ma fosse solo li la stranezza… Quartararo dopo un buon inizio è precipitato in classifica, mentre Vinales (dopo aver perso anche lui molte posizioni) e Rossi hanno girato su tempi molto vicini a quelli dei primi mentre però si trovavano ai margini della zona punti. Insomma un vero rebus quello che Yamaha dovrà risolvere durante l’inverno, con la consapevolezza però che il solo passaggio di Quartararo nel team ufficiale e l&#8217;ingaggio di Crutchlow come tester non sono sufficienti per la svolta che serve alla casa giapponese per risalire la china.</p>
<p><a href="https://road2sport.com/wp-content/uploads/2020/11/Yamaha-portimao-2020.jpg"><img class="wp-image-55941 aligncenter" src="https://road2sport.com/wp-content/uploads/2020/11/Yamaha-portimao-2020-300x200.jpg" alt="" width="351" height="234" srcset="https://road2sport.com/wp-content/uploads/2020/11/Yamaha-portimao-2020-300x200.jpg 300w, https://road2sport.com/wp-content/uploads/2020/11/Yamaha-portimao-2020-768x511.jpg 768w, https://road2sport.com/wp-content/uploads/2020/11/Yamaha-portimao-2020.jpg 900w" sizes="(max-width: 351px) 100vw, 351px" /></a></p>
<p><b>Week end fra saluti ed addii</b></p>
<p>Un week end davvero particolare quello di questo strano mondiale 2020 che vede tanti eventi significativi in vista della prossima stagione e non solo. La fine delle seconda parte del film, come lui l’ha definita, finisce la lunga storia tra Valentino e il team ufficiale Yamaha, L’arrivederci (o l’addio?) di Dovizioso, il ritiro di Crutchlow che si preparerà per la sua nuova avventura in Yamaha come collaudatore e l’atteso passaggio di Pol Espargaro dalla KTM che quest’anno ha avuto un grandissimo expoit, alla Honda che invece senza Marquez si è mostrata in tutte le sue difficoltà. Ci vorrà un po&#8217; per assimilare tutto questo.</p>
<p><b>La classifica finale del Mondiale piloti</b></p>
<p>1. Joan Mir – p.171</p>
<p>2. Franco Morbidelli – p.158</p>
<p>3. Alex Rins – p.139</p>
<p>4. Andrea Dovizioso – p.135</p>
<p>5. Pol Espargaro – p.135</p>
<p>6. Jack Miller – p. 133</p>
<p>7. Maverick Vinales – p. 132</p>
<p>8. Fabio Quartararo – p. 127</p>
<p>9. Miguel Oliveira – p. 125</p>
<p>10. Takaaki Nakagami – p.116</p>
<p><b>La classifica finale del mondiale Costruttori</b></p>
<p>1. Ducati – p. 221</p>
<p>2. Yamaha – p. 204</p>
<p>3. Suzuki – p. 202</p>
<p>4. KTM – p.200</p>
<p>5 Honda – p.144</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-55929" class="share-twitter sd-button share-icon no-text" href="https://road2sport.com/2020/11/22/motogp-portimao-2020-oliveira-vince-lultima-gara-della-stagione/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-55929" class="share-facebook sd-button share-icon no-text" href="https://road2sport.com/2020/11/22/motogp-portimao-2020-oliveira-vince-lultima-gara-della-stagione/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-55929" class="share-linkedin sd-button share-icon no-text" href="https://road2sport.com/2020/11/22/motogp-portimao-2020-oliveira-vince-lultima-gara-della-stagione/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://road2sport.com/2020/11/22/motogp-portimao-2020-oliveira-vince-lultima-gara-della-stagione/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://road2sport.com/2020/11/22/motogp-portimao-2020-oliveira-vince-lultima-gara-della-stagione/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://road2sport.com/2020/11/22/motogp-portimao-2020-oliveira-vince-lultima-gara-della-stagione/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://road2sport.com/2020/11/22/motogp-portimao-2020-oliveira-vince-lultima-gara-della-stagione/"
    dc:identifier="https://road2sport.com/2020/11/22/motogp-portimao-2020-oliveira-vince-lultima-gara-della-stagione/"
    dc:title="MotoGP Portimao 2020 – Oliveira vince l’ultima gara della stagione"
    trackback:ping="https://road2sport.com/2020/11/22/motogp-portimao-2020-oliveira-vince-lultima-gara-della-stagione/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Archiviato in:<a href="https://road2sport.com/category/motori/motogp/" rel="category tag">MotoGP</a></span> <span class="entry-tags">Contrassegnato con: <a href="https://road2sport.com/tag/andrea-dovizioso/" rel="tag">Andrea Dovizioso</a>, <a href="https://road2sport.com/tag/cal-croutchlow/" rel="tag">Cal Croutchlow</a>, <a href="https://road2sport.com/tag/franco-morbidelli/" rel="tag">Franco Morbidelli</a>, <a href="https://road2sport.com/tag/jack-miller/" rel="tag">Jack Miller</a>, <a href="https://road2sport.com/tag/miguel-oliveira/" rel="tag">Miguel Oliveira</a>, <a href="https://road2sport.com/tag/motogp/" rel="tag">MotoGP</a>, <a href="https://road2sport.com/tag/pol-espargaro/" rel="tag">Pol Espargaro</a>, <a href="https://road2sport.com/tag/portimao-2020/" rel="tag">Portimao 2020</a>, <a href="https://road2sport.com/tag/valentino-rossi/" rel="tag">Valentino Rossi</a>, <a href="https://road2sport.com/tag/yamaha/" rel="tag">Yamaha</a></span></p></footer></article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/22/motogp-portimao-2020-oliveira-vince-lultima-gara-della-stagione/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://road2sport.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='55929' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e6f8e83723" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="69"/></p></form>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria">		<section id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Articoli recenti</h4>
		<ul>
											<li>
					<a href="https://road2sport.com/2020/11/22/motogp-portimao-2020-oliveira-vince-lultima-gara-della-stagione/" aria-current="page">MotoGP Portimao 2020 – Oliveira vince l’ultima gara della stagione</a>
											<span class="post-date">22 Novembre 2020</span>
									</li>
											<li>
					<a href="https://road2sport.com/2020/11/22/motogp-portimao-2020-lultima-pole-del-2020-al-padrone-di-casa-oliveira/">MotoGP Portimao 2020 – L’ultima pole del 2020 al padrone di casa Oliveira</a>
											<span class="post-date">22 Novembre 2020</span>
									</li>
											<li>
					<a href="https://road2sport.com/2020/11/16/triathlon-alessandro-fabian-sul-finale-di-stagione-anno-particolare-guardo-gia-al-futuro-con-fame-di-vittorie/">Triathlon &#8211; Alessandro Fabian sul finale di stagione: &#8220;Anno particolare, guardo già al futuro con fame di vittorie&#8221;</a>
											<span class="post-date">16 Novembre 2020</span>
									</li>
											<li>
					<a href="https://road2sport.com/2020/11/09/motogp-europa-2020-le-pagelle-dei-protagonisti/">MotoGP Europa 2020 – Le pagelle dei protagonisti</a>
											<span class="post-date">9 Novembre 2020</span>
									</li>
											<li>
					<a href="https://road2sport.com/2020/11/08/motogp-europa-2020-finalmente-mir/">MotoGP Europa 2020 – Finalmente Mir</a>
											<span class="post-date">8 Novembre 2020</span>
									</li>
											<li>
					<a href="https://road2sport.com/2020/11/08/motogp-europa-2020-a-pol-espargaro-la-pole-nel-giorno-del-caos-yamaha/">MotoGP Europa 2020 – A Pol Espargaro la pole nel giorno del caos Yamaha</a>
											<span class="post-date">8 Novembre 2020</span>
									</li>
											<li>
					<a href="https://road2sport.com/2020/11/05/motogp-valencia-2020-anteprima-e-orari/">MotoGP Valencia 2020 – Anteprima e orari</a>
											<span class="post-date">5 Novembre 2020</span>
									</li>
											<li>
					<a href="https://road2sport.com/2020/11/05/triathlon-finale-di-stagione-a-valencia-alessandro-fabian-voglio-chiudere-alla-grande/">Triathlon &#8211; Finale di stagione a Valencia, Alessandro Fabian: &#8220;Voglio chiudere alla grande&#8221;</a>
											<span class="post-date">5 Novembre 2020</span>
									</li>
											<li>
					<a href="https://road2sport.com/2020/11/05/milan-comunque-vada-pioli-ha-gia-vinto-e-a-gennaio-un-difensore-centrale/">Milan: comunque vada, Pioli ha già vinto. E a gennaio un difensore centrale</a>
											<span class="post-date">5 Novembre 2020</span>
									</li>
											<li>
					<a href="https://road2sport.com/2020/11/05/campionato-mondiale-superbike-2020-il-pagellone-dei-costruttori/">Campionato mondiale Superbike 2020 – il pagellone dei costruttori</a>
											<span class="post-date">5 Novembre 2020</span>
									</li>
					</ul>
		</div></section>
<section id="simple-social-icons-3" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Social</h4>
<ul class="aligncenter"><li class="ssi-email"><a href="mailto:redazione@road2sport.com" ><svg role="img" class="social-email" aria-labelledby="social-email-3"><title id="social-email-3">Email</title><use xlink:href="https://road2sport.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/road2sportcom/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-3"><title id="social-facebook-3">Facebook</title><use xlink:href="https://road2sport.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/road2sport" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-3"><title id="social-twitter-3">Twitter</title><use xlink:href="https://road2sport.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
<section id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-wrap"><h4 class="widget-title widgettitle">Seguimi su Twitter</h4>
<a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" href="https://twitter.com/road2sport" href="https://twitter.com/road2sport">I miei Cinguettii</a></div></section>
<section id="featured-post-14" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">I più interessanti</h4>
<article class="post-22971 post type-post status-publish format-standard has-post-thumbnail category-premier-league category-top-articoli tag-premier-league-2016-2017 entry" aria-label="Gli sponsor nella Premier League"><header class="entry-header"><h2 class="entry-title"><a href="https://road2sport.com/2016/09/25/gli-sponsor-nella-premier-league/">Gli sponsor nella Premier League</a></h2></header></article><article class="post-15126 post type-post status-publish format-standard has-post-thumbnail category-giro category-top-articoli tag-alejandro-valverde tag-esteban-chaves tag-giro-ditalia-2016 tag-steven-kruijswijk tag-vincenzo-nibali entry" aria-label="Giro d&#8217;Italia 2016, 19^ tappa: il ciclismo è una cosa meravigliosa"><header class="entry-header"><h2 class="entry-title"><a href="https://road2sport.com/2016/05/27/giro-ditalia-2016-19-tappa-ciclismo-cosa-meravigliosa/">Giro d&#8217;Italia 2016, 19^ tappa: il ciclismo è una cosa meravigliosa</a></h2></header></article></div></section>
<section id="rss_links-3" class="widget widget_rss_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Link RSS</h4>
<ul><li><a target="_self" href="https://road2sport.com/feed/" title="Iscriviti a Articoli">RSS - Articoli</a></li><li><a target="_self" href="https://road2sport.com/comments/feed/" title="Iscriviti a Commenti">RSS - Commenti</a></li></ul>
</div></section>
<section id="top-posts-3" class="widget widget_top-posts"><div class="widget-wrap"><h4 class="widget-title widgettitle">Classifica Articoli e Pagine</h4>
<ul>				<li>
					<a href="https://road2sport.com/la-storia-delle-olimpiadi-moderne-atene/storia-delle-olimpiadi-moderne-tokyo-1964-primi-giochi-asia/" class="bump-view" data-bump-view="tp">Storia delle Olimpiadi moderne Tokyo 1964: i primi giochi in Asia</a>					</li>
								<li>
					<a href="https://road2sport.com/la-storia-delle-olimpiadi-moderne-atene/citta-del-messico-1968/" class="bump-view" data-bump-view="tp">Storia delle Olimpiadi moderne Città del Messico 1968</a>					</li>
								<li>
					<a href="https://road2sport.com/2016/08/14/gp-rep-ceca-1998-impennata-biaggi/" class="bump-view" data-bump-view="tp">GP Rep Ceca 1998, l’impennata di Biaggi</a>					</li>
								<li>
					<a href="https://road2sport.com/2016/02/09/riviviamo-marco-pantani-tour-de-france-2000-armstrong-cede-pantani-no-courchevel-e-sua/" class="bump-view" data-bump-view="tp">Riviviamo Marco Pantani, Tour de France 2000: Armstrong cede, Pantani no. Courchevel è sua</a>					</li>
								<li>
					<a href="https://road2sport.com/profilo-piloti-f1/nigel-mansell/" class="bump-view" data-bump-view="tp">Formula 1 Nigel Mansell: la carriera del pilota inglese</a>					</li>
								<li>
					<a href="https://road2sport.com/2016/09/08/motomondiale-misano-1993-wayne-rainey/" class="bump-view" data-bump-view="tp">Motomondiale Misano 1993 Wayne Rainey costretto all’addio</a>					</li>
								<li>
					<a href="https://road2sport.com/2016/04/10/athletic-bilbao-rayo-vallecano-probabili-formazioni-pronostico/" class="bump-view" data-bump-view="tp">Athletic Bilbao-Rayo Vallecano. Probabili formazioni e pronostico</a>					</li>
								<li>
					<a href="https://road2sport.com/2016/07/26/roger-federer-la-fine-icaro/" class="bump-view" data-bump-view="tp">Roger Federer: la fine di Icaro</a>					</li>
								<li>
					<a href="https://road2sport.com/la-storia-delle-olimpiadi-moderne-atene/melbourne-1956/" class="bump-view" data-bump-view="tp">Storia delle Olimpiadi moderne Melbourne 1956 - La prima dell&#039;emisfero sud</a>					</li>
								<li>
					<a href="https://road2sport.com/2016/08/08/video-f1-nigel-mansell-sorpassi/" class="bump-view" data-bump-view="tp">VIDEO F1 Nigel Mansell: i migliori sorpassi del Leone d’Inghilterra</a>					</li>
				</ul></div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="featured-page-2" class="widget featured-content featuredpage"><div class="widget-wrap"><h4 class="widget-title widgettitle">Scrivi alla redazione</h4>
<article class="post-2577 page type-page status-publish has-post-thumbnail entry" aria-label="Contattaci"><header class="entry-header"><h2 class="entry-title"><a href="https://road2sport.com/contattaci/">Contattaci</a></h2></header></article></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2020 · <a href="http://my.studiopress.com/themes/magazine/">Magazine Pro Theme</a> su <a href="https://www.studiopress.com/">Genesis Framework</a> · <a href="https://wordpress.org/">WordPress</a> · <a rel="nofollow" href="https://road2sport.com/wp-login.php">Accedi</a></p></div></footer></div><style type="text/css" media="screen"> #simple-social-icons-3 ul li a, #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #eeeeee !important; border-radius: 0px; color: #222222 !important; border: 0px #ffffff solid !important; font-size: 28px; padding: 14px; }  #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #222222 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-3 ul li a:focus { outline: 1px dotted #222222 !important; }</style>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/road2sport.com\/2020\/11\/22\/motogp-portimao-2020-oliveira-vince-lultima-gara-della-stagione\/":55929};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/11/22/motogp-portimao-2020-oliveira-vince-lultima-gara-della-stagione/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://road2sport.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/road2sport.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://road2sport.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://road2sport.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://road2sport.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://road2sport.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://road2sport.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://road2sport.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://road2sport.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script async="async" type='text/javascript' src='https://road2sport.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://road2sport.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>
<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'80141999',post:'55929',tz:'1',srv:'road2sport.com'} ]);
	_stq.push([ 'clickTrackerInit', '80141999', '55929' ]);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie tecnici e di profilazione propri e di terze parti per le sue funzionalità e per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie clicca su Leggi di più. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Accetto">Accetto</a><a href="https://road2sport.com/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetto"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 303/329 objects using memcache
Page Caching using memcache 
Database Caching 9/33 queries in 0.019 seconds using memcache (Request-wide modification query)

Served from: road2sport.com @ 2020-11-22 18:34:19 by W3 Total Cache
-->