<!DOCTYPE html>
<html lang="it-IT">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Cobolli Gigli a JDivanum: &quot;La verità sul 2006 e l&#039;esonero di Ranieri. Su Agnelli, il mancato supporto a Moggi e Del Piero...&quot; - Road 2 Sport</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://road2sport.com/2020/04/15/cobolli-gigli-a-jdivanum-la-verita-sul-2006-e-lesonero-di-ranieri-su-agnelli-il-mancato-supporto-a-moggi-e-del-piero/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cobolli Gigli a JDivanum: &quot;La verità sul 2006 e l&#039;esonero di Ranieri. Su Agnelli, il mancato supporto a Moggi e Del Piero...&quot; - Road 2 Sport" />
<meta property="og:description" content="Ospite della trasmissione &#8220;Juventus Divanum&#8221;, l&#8217;ex presidente bianconero Giovanni Cobolli Gigli ha affrontato temi sul mondo Juve e ha raccontato alcuni aneddoti legati al percorso vissuto tra il 2006 e il 2009: Sul suo incarico alla Juve: &#8220;E&#8217; stato nel giugno del 2006, avevo rapporti con Grande Stevens e Marchionne. Il dott. Gabetti mi raccontò &hellip;" />
<meta property="og:url" content="https://road2sport.com/2020/04/15/cobolli-gigli-a-jdivanum-la-verita-sul-2006-e-lesonero-di-ranieri-su-agnelli-il-mancato-supporto-a-moggi-e-del-piero/" />
<meta property="og:site_name" content="Road 2 Sport" />
<meta property="article:publisher" content="https://www.facebook.com/road2sportcom/" />
<meta property="article:tag" content="Cobolli Gigli JDivanum" />
<meta property="article:tag" content="Cobolli Gigli Juventus" />
<meta property="article:tag" content="Cobolli Gigli Juventus Divanum" />
<meta property="article:section" content="Esclusiva Road 2 Sport" />
<meta property="article:published_time" content="2020-04-15T15:48:50+00:00" />
<meta property="article:modified_time" content="2020-04-15T15:48:57+00:00" />
<meta property="og:updated_time" content="2020-04-15T15:48:57+00:00" />
<meta property="og:image" content="https://road2sport.com/wp-content/uploads/2020/04/C_3_Media_1461475_immagine_ts673_400-610x400-1.jpg" />
<meta property="og:image:secure_url" content="https://road2sport.com/wp-content/uploads/2020/04/C_3_Media_1461475_immagine_ts673_400-610x400-1.jpg" />
<meta property="og:image:width" content="610" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ospite della trasmissione &#8220;Juventus Divanum&#8221;, l&#8217;ex presidente bianconero Giovanni Cobolli Gigli ha affrontato temi sul mondo Juve e ha raccontato alcuni aneddoti legati al percorso vissuto tra il 2006 e il 2009: Sul suo incarico alla Juve: &#8220;E&#8217; stato nel giugno del 2006, avevo rapporti con Grande Stevens e Marchionne. Il dott. Gabetti mi raccontò [&hellip;]" />
<meta name="twitter:title" content="Cobolli Gigli a JDivanum: &quot;La verità sul 2006 e l&#039;esonero di Ranieri. Su Agnelli, il mancato supporto a Moggi e Del Piero...&quot; - Road 2 Sport" />
<meta name="twitter:site" content="@road2sport" />
<meta name="twitter:image" content="https://road2sport.com/wp-content/uploads/2020/04/C_3_Media_1461475_immagine_ts673_400-610x400-1.jpg" />
<meta name="twitter:creator" content="@road2sport" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://road2sport.com/#website","url":"https://road2sport.com/","name":"Road 2 Sport","inLanguage":"it-IT","description":"Notizie, Sport","potentialAction":[{"@type":"SearchAction","target":"https://road2sport.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://road2sport.com/2020/04/15/cobolli-gigli-a-jdivanum-la-verita-sul-2006-e-lesonero-di-ranieri-su-agnelli-il-mancato-supporto-a-moggi-e-del-piero/#primaryimage","inLanguage":"it-IT","url":"https://road2sport.com/wp-content/uploads/2020/04/C_3_Media_1461475_immagine_ts673_400-610x400-1.jpg","width":610,"height":400,"caption":"L'ex presidente della Juventus, Giovanni Cobolli Gigli"},{"@type":"WebPage","@id":"https://road2sport.com/2020/04/15/cobolli-gigli-a-jdivanum-la-verita-sul-2006-e-lesonero-di-ranieri-su-agnelli-il-mancato-supporto-a-moggi-e-del-piero/#webpage","url":"https://road2sport.com/2020/04/15/cobolli-gigli-a-jdivanum-la-verita-sul-2006-e-lesonero-di-ranieri-su-agnelli-il-mancato-supporto-a-moggi-e-del-piero/","name":"Cobolli Gigli a JDivanum: &quot;La verit\u00e0 sul 2006 e l&#039;esonero di Ranieri. Su Agnelli, il mancato supporto a Moggi e Del Piero...&quot; - Road 2 Sport","isPartOf":{"@id":"https://road2sport.com/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://road2sport.com/2020/04/15/cobolli-gigli-a-jdivanum-la-verita-sul-2006-e-lesonero-di-ranieri-su-agnelli-il-mancato-supporto-a-moggi-e-del-piero/#primaryimage"},"datePublished":"2020-04-15T15:48:50+00:00","dateModified":"2020-04-15T15:48:57+00:00","author":{"@id":"https://road2sport.com/#/schema/person/a8ac637d8f1e2946754e8377ac8fda0e"},"potentialAction":[{"@type":"ReadAction","target":["https://road2sport.com/2020/04/15/cobolli-gigli-a-jdivanum-la-verita-sul-2006-e-lesonero-di-ranieri-su-agnelli-il-mancato-supporto-a-moggi-e-del-piero/"]}]},{"@type":["Person"],"@id":"https://road2sport.com/#/schema/person/a8ac637d8f1e2946754e8377ac8fda0e","name":"redazione","image":{"@type":"ImageObject","@id":"https://road2sport.com/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/df64012d6d6830ede763d4d0c39460e7?s=96&d=mm&r=g","caption":"redazione"},"description":"Se sei interessato a collaborare, scrivendo articoli di calcio o altri sport, o desideri inserire la tua pubblicit\u00e0 su Road 2 Sport puoi mandarci una mail a questo indirizzo: <a href=\"mailto:redazione@road2sport.com\">redazione@road2sport.com</a>","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Road 2 Sport &raquo; Feed" href="https://road2sport.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Road 2 Sport &raquo; Feed dei commenti" href="https://road2sport.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Road 2 Sport &raquo; Cobolli Gigli a JDivanum: &#8220;La verità sul 2006 e l&#8217;esonero di Ranieri. Su Agnelli, il mancato supporto a Moggi e Del Piero&#8230;&#8221; Feed dei commenti" href="https://road2sport.com/2020/04/15/cobolli-gigli-a-jdivanum-la-verita-sul-2006-e-lesonero-di-ranieri-su-agnelli-il-mancato-supporto-a-moggi-e-del-piero/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-57274989-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-57274989-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/road2sport.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='magazine-pro-theme-css'  href='https://road2sport.com/wp-content/themes/magazine-pro/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://road2sport.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://road2sport.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://road2sport.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://road2sport.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #b8888;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='https://road2sport.com/wp-includes/css/dashicons.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%7CRaleway%3A400%2C500%2C900&#038;ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://road2sport.com/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://road2sport.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://road2sport.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-tabs-stylesheet-css'  href='https://road2sport.com/wp-content/plugins/genesis-tabs/assets/css/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://road2sport.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://road2sport.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/road2sport.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://road2sport.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/road2sport.com\/wp-admin\/admin-ajax.php","nonce":"7baca1dda0","hideEffect":"fade","position":"top","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://road2sport.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://road2sport.com/wp-content/themes/magazine-pro/js/entry-date.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://road2sport.com/wp-content/themes/magazine-pro/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://road2sport.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://road2sport.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://road2sport.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://road2sport.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://wp.me/p5qgAT-eb7' />
<link rel="alternate" type="application/json+oembed" href="https://road2sport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Froad2sport.com%2F2020%2F04%2F15%2Fcobolli-gigli-a-jdivanum-la-verita-sul-2006-e-lesonero-di-ranieri-su-agnelli-il-mancato-supporto-a-moggi-e-del-piero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://road2sport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Froad2sport.com%2F2020%2F04%2F15%2Fcobolli-gigli-a-jdivanum-la-verita-sul-2006-e-lesonero-di-ranieri-su-agnelli-il-mancato-supporto-a-moggi-e-del-piero%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//road2sport.com/?wordfence_lh=1&hid=C0D1FFB1D51658CBF4F1EFB6454AC737');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://road2sport.com/xmlrpc.php" />
<link rel="icon" href="https://road2sport.com/wp-content/uploads/2015/11/cropped-road_2_sport_logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://road2sport.com/wp-content/uploads/2015/11/cropped-road_2_sport_logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://road2sport.com/wp-content/uploads/2015/11/cropped-road_2_sport_logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://road2sport.com/wp-content/uploads/2015/11/cropped-road_2_sport_logo-270x270.jpg" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-54505 single-format-standard cookies-not-set header-full-width content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible primary-nav"><div class="site-container"><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-menu-secondario" class="menu genesis-nav-menu menu-primary"><li id="menu-item-7039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7039"><a href="https://road2sport.com/"><span >Home</span></a></li>
<li id="menu-item-7012" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7012"><a href="https://road2sport.com/category/calcio/"><span >Calcio</span></a>
<ul class="sub-menu">
	<li id="menu-item-7027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7027"><a href="https://road2sport.com/category/calcio/serie-a/"><span >Serie A</span></a>
	<ul class="sub-menu">
		<li id="menu-item-7047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7047"><a href="https://road2sport.com/calendario-e-risultati-serie-a/"><span >Calendario e Risultati</span></a></li>
		<li id="menu-item-7053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7053"><a href="https://road2sport.com/classifica-serie-a/"><span >Classifica</span></a></li>
	</ul>
</li>
	<li id="menu-item-7028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7028"><a href="https://road2sport.com/category/calcio/serie-b/"><span >Serie B</span></a>
	<ul class="sub-menu">
		<li id="menu-item-7048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7048"><a href="https://road2sport.com/calendario-e-risultati-serie-b/"><span >Calendario e risultati</span></a></li>
		<li id="menu-item-7054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7054"><a href="https://road2sport.com/classifica-serie-b/"><span >Classifica</span></a></li>
	</ul>
</li>
	<li id="menu-item-11332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11332"><a href="https://road2sport.com/category/calcio/liga/"><span >Liga</span></a>
	<ul class="sub-menu">
		<li id="menu-item-7046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7046"><a href="https://road2sport.com/calendario-e-risultati-liga/"><span >Calendario e Risultati</span></a></li>
		<li id="menu-item-7052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7052"><a href="https://road2sport.com/classifica-liga/"><span >Classifica</span></a></li>
	</ul>
</li>
	<li id="menu-item-11333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11333"><a href="https://road2sport.com/category/calcio/premier-league/"><span >Premier League</span></a></li>
	<li id="menu-item-7019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7019"><a href="https://road2sport.com/category/calcio/calciomercato/"><span >Calciomercato</span></a></li>
	<li id="menu-item-7034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7034"><a href="https://road2sport.com/category/calcio/uefa-champions-league/"><span >Champions League</span></a>
	<ul class="sub-menu">
		<li id="menu-item-7065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7065"><a href="https://road2sport.com/risultati-e-calendario-uefa-champions-league/"><span >Calendario e Risultati</span></a></li>
		<li id="menu-item-7055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7055"><a href="https://road2sport.com/classifica-uefa-champions-league-fase-gironi/"><span >Classifica Gironi</span></a></li>
	</ul>
</li>
	<li id="menu-item-7035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7035"><a href="https://road2sport.com/category/calcio/uefa-europa-league/"><span >Europa League</span></a>
	<ul class="sub-menu">
		<li id="menu-item-7066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7066"><a href="https://road2sport.com/risultati-e-calendario-uefa-europa-league/"><span >Calendario e Risultati</span></a></li>
		<li id="menu-item-7056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7056"><a href="https://road2sport.com/classifica-uefa-europa-league-fase-a-gironi/"><span >Classifica Gironi</span></a></li>
	</ul>
</li>
	<li id="menu-item-12314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12314"><a href="https://road2sport.com/category/calcio/calcio-nazionali/"><span >Calcio Nazionali</span></a>
	<ul class="sub-menu">
		<li id="menu-item-12316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12316"><a href="https://road2sport.com/category/calcio/calcio-nazionali/mondiali/"><span >Mondiali</span></a></li>
		<li id="menu-item-12315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12315"><a href="https://road2sport.com/category/calcio/calcio-nazionali/europei/"><span >Europei</span></a>
		<ul class="sub-menu">
			<li id="menu-item-12318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12318"><a href="https://road2sport.com/la-storia-degli-europei-calcio/"><span >La Storia degli Europei di calcio</span></a></li>
		</ul>
</li>
		<li id="menu-item-12320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12320"><a href="https://road2sport.com/category/calcio/calcio-nazionali/copa-america/"><span >Copa America</span></a></li>
		<li id="menu-item-12317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12317"><a href="https://road2sport.com/category/calcio/calcio-nazionali/under-21/"><span >Under 21</span></a></li>
	</ul>
</li>
	<li id="menu-item-7026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7026"><a href="https://road2sport.com/category/calcio/primavera/"><span >Primavera</span></a></li>
	<li id="menu-item-7016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7016"><a href="https://road2sport.com/category/calcio/altre-competizioni/"><span >Altre competizioni</span></a></li>
</ul>
</li>
<li id="menu-item-7013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7013"><a href="https://road2sport.com/category/ciclismo/"><span >Ciclismo</span></a>
<ul class="sub-menu">
	<li id="menu-item-7023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7023"><a href="https://road2sport.com/category/ciclismo/giro/"><span >Giro</span></a>
	<ul class="sub-menu">
		<li id="menu-item-11166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11166"><a href="https://road2sport.com/giro-ditalia-albo-doro/"><span >Albo d’oro</span></a></li>
		<li id="menu-item-15355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15355"><a href="https://road2sport.com/speciale-giro-ditalia/"><span >Speciale Giro</span></a></li>
	</ul>
</li>
	<li id="menu-item-7033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7033"><a href="https://road2sport.com/category/ciclismo/tour/"><span >Tour</span></a>
	<ul class="sub-menu">
		<li id="menu-item-11172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11172"><a href="https://road2sport.com/tour-de-france-albo-doro/"><span >Albo d’oro</span></a></li>
		<li id="menu-item-15360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15360"><a href="https://road2sport.com/speciale-tour-de-france/"><span >Speciale Tour</span></a></li>
	</ul>
</li>
	<li id="menu-item-7037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7037"><a href="https://road2sport.com/category/ciclismo/vuelta/"><span >Vuelta</span></a>
	<ul class="sub-menu">
		<li id="menu-item-11175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11175"><a href="https://road2sport.com/vuelta-espana-albo-doro/"><span >Albo d’oro</span></a></li>
		<li id="menu-item-15379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15379"><a href="https://road2sport.com/speciale-vuelta-espana/"><span >Speciale Vuelta</span></a></li>
	</ul>
</li>
	<li id="menu-item-7038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7038"><a href="https://road2sport.com/category/ciclismo/world-tour/"><span >World Tour</span></a></li>
	<li id="menu-item-7024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7024"><a href="https://road2sport.com/category/ciclismo/mondiali-ciclismo/"><span >Mondiali</span></a></li>
	<li id="menu-item-12258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12258"><a href="https://road2sport.com/category/ciclismo/altre-corse/"><span >Altre Corse</span></a></li>
	<li id="menu-item-7031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7031"><a href="https://road2sport.com/category/ciclismo/squadre-ciclistiche/"><span >Squadre</span></a></li>
	<li id="menu-item-7029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7029"><a href="https://road2sport.com/category/ciclismo/speciali/"><span >Speciali</span></a></li>
	<li id="menu-item-7032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7032"><a href="https://road2sport.com/category/startlist-ciclismo/"><span >Startlist</span></a></li>
</ul>
</li>
<li id="menu-item-7015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7015"><a href="https://road2sport.com/category/motori/"><span >Motori</span></a>
<ul class="sub-menu">
	<li id="menu-item-7021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7021"><a href="https://road2sport.com/category/motori/formula-1/"><span >Formula 1</span></a>
	<ul class="sub-menu">
		<li id="menu-item-12242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12242"><a href="https://road2sport.com/category/motori/formula-1/editoriali-f1/"><span >Editoriali</span></a></li>
		<li id="menu-item-12221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12221"><a href="https://road2sport.com/category/motori/formula-1/le-gare-da-ricordare-f1/"><span >Le gare da ricordare</span></a></li>
		<li id="menu-item-11163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11163"><a href="https://road2sport.com/profilo-piloti-f1/"><span >Profilo Piloti</span></a></li>
		<li id="menu-item-12226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12226"><a href="https://road2sport.com/speciale-campionato-del-mondo-f1/"><span >Speciale Campionato del Mondo</span></a></li>
		<li id="menu-item-13093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13093"><a href="https://road2sport.com/f1-speciale-schumacher/"><span >Speciale Schumacher</span></a></li>
		<li id="menu-item-12222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12222"><a href="https://road2sport.com/category/motori/formula-1/storie-gp-f1/"><span >Storie GP</span></a></li>
		<li id="menu-item-12229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12229"><a href="https://road2sport.com/category/motori/formula-1/video-f1/"><span >Video</span></a></li>
	</ul>
</li>
	<li id="menu-item-7022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7022"><a href="https://road2sport.com/category/motori/formula-e/"><span >Formula E</span></a>
	<ul class="sub-menu">
		<li id="menu-item-12278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12278"><a href="https://road2sport.com/speciale-campionato-del-mondo-formula/"><span >Speciale Campionato del Mondo</span></a></li>
	</ul>
</li>
	<li id="menu-item-7025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7025"><a href="https://road2sport.com/category/motori/motogp/"><span >MotoGP</span></a>
	<ul class="sub-menu">
		<li id="menu-item-12299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12299"><a href="https://road2sport.com/category/motori/motogp/editoriali-motogp/"><span >Editoriali</span></a></li>
		<li id="menu-item-12300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12300"><a href="https://road2sport.com/category/motori/motogp/le-gare-da-ricordare-motogp/"><span >Le gare da ricordare</span></a></li>
		<li id="menu-item-12298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12298"><a href="https://road2sport.com/speciale-campionato-del-mondo-motogp/"><span >Speciale Campionato del Mondo</span></a></li>
		<li id="menu-item-12301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12301"><a href="https://road2sport.com/category/motori/motogp/valentino-rossi-le-grandi-rivalita/"><span >Valentino Rossi le grandi rivalità</span></a></li>
		<li id="menu-item-12302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12302"><a href="https://road2sport.com/category/motori/motogp/video-motogp/"><span >Video</span></a></li>
	</ul>
</li>
	<li id="menu-item-7018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7018"><a href="https://road2sport.com/category/motori/altre-competizioni-motoristiche/"><span >Altre competizioni motoristiche</span></a>
	<ul class="sub-menu">
		<li id="menu-item-12344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12344"><a href="https://road2sport.com/category/motori/altre-competizioni-motoristiche/editoriali-altre-competizioni-motoristiche/"><span >Editoriali</span></a></li>
		<li id="menu-item-12345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12345"><a href="https://road2sport.com/category/motori/altre-competizioni-motoristiche/le-gare-da-ricordare-altre-competizioni-motoristiche/"><span >Le gare da ricordare</span></a></li>
		<li id="menu-item-12346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12346"><a href="https://road2sport.com/category/motori/altre-competizioni-motoristiche/video-altre-competizioni-motoristiche/"><span >Video</span></a></li>
	</ul>
</li>
	<li id="menu-item-7548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7548"><a href="https://road2sport.com/circuiti-motoristici-dati-e-storia-dei-tracciati-di-f1-e-motogp/"><span >Circuiti motoristici</span></a></li>
</ul>
</li>
<li id="menu-item-35513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35513"><a href="https://road2sport.com/category/pallavolo/"><span >Pallavolo</span></a></li>
<li id="menu-item-7138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7138"><a href="https://road2sport.com/category/tennis/"><span >Tennis</span></a>
<ul class="sub-menu">
	<li id="menu-item-14817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14817"><a href="https://road2sport.com/storia-del-roland-garros/"><span >Storia Roland Garros</span></a></li>
	<li id="menu-item-29023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29023"><a href="https://road2sport.com/storia-di-wimbledon/"><span >Storia Wimbledon</span></a></li>
	<li id="menu-item-29025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29025"><a href="https://road2sport.com/forest-hills-51-maureen-connolly/"><span >Forest Hills 1951</span></a></li>
	<li id="menu-item-43185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43185"><a href="https://road2sport.com/wp-content/uploads/2017/05/atp-challenger-calendar-2017-2018-26-april.pdf"><span >Scarica il calendario ATP 2017</span></a></li>
	<li id="menu-item-43177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43177"><a href="https://road2sport.com/wp-content/uploads/2017/05/wta_calendar_2017.pdf"><span >Scarica il calendario WTA 2017</span></a></li>
</ul>
</li>
<li id="menu-item-7014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7014"><a href="https://road2sport.com/category/altri-sport/"><span >Altri Sport</span></a>
<ul class="sub-menu">
	<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33457"><a href="https://road2sport.com/category/altri-sport/nba/"><span >NBA</span></a></li>
	<li id="menu-item-33459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33459"><a href="https://road2sport.com/category/pallavolo/"><span >Pallavolo</span></a></li>
	<li id="menu-item-7136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7136"><a href="https://road2sport.com/category/altri-sport/rugby/"><span >Rugby</span></a>
	<ul class="sub-menu">
		<li id="menu-item-7264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7264"><a href="https://road2sport.com/sei-nazioni-albo-doro/"><span >Sei Nazioni Albo d’oro</span></a></li>
		<li id="menu-item-7269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7269"><a href="https://road2sport.com/speciale-sei-nazioni-le-squadre/"><span >Speciale Sei Nazioni: le squadre</span></a>
		<ul class="sub-menu">
			<li id="menu-item-7273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7273"><a href="https://road2sport.com/speciale-sei-nazioni-le-squadre/francia-rugby/"><span >Francia Rugby</span></a></li>
			<li id="menu-item-7312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7312"><a href="https://road2sport.com/speciale-sei-nazioni-le-squadre/galles-rugby/"><span >Galles Rugby</span></a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7137"><a href="https://road2sport.com/category/altri-sport/sport-invernali/"><span >Sport Invernali</span></a></li>
</ul>
</li>
<li id="menu-item-8653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8653"><a href="https://road2sport.com/category/rubriche/"><span >Rubriche</span></a>
<ul class="sub-menu">
	<li id="menu-item-42429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42429"><a href="https://road2sport.com/category/rubriche/bar-bazza-sport/"><span >Bar Bazza Sport</span></a></li>
	<li id="menu-item-12184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12184"><a href="https://road2sport.com/category/rubriche/calcio-in-tv/"><span >Calcio in Tv</span></a></li>
	<li id="menu-item-12183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12183"><a href="https://road2sport.com/category/rubriche/fantacalcio/"><span >Fantacalcio</span></a></li>
	<li id="menu-item-54489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54489"><a href="https://road2sport.com/category/rubriche/il-blog-di-mrgollins/"><span >Il blog di Mrgollins</span></a></li>
	<li id="menu-item-13045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13045"><a href="https://road2sport.com/category/rubriche/goal/"><span >Goal</span></a></li>
	<li id="menu-item-13672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13672"><a href="https://road2sport.com/la-storia-delle-olimpiadi-moderne-atene/"><span >La storia delle Olimpiadi moderne</span></a></li>
	<li id="menu-item-11261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11261"><a href="https://road2sport.com/category/rubriche/speciale-festival-sanremo/"><span >Speciale Festival Sanremo</span></a></li>
	<li id="menu-item-8654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8654"><a href="https://road2sport.com/category/rubriche/sport-e-cinema/"><span >Sport e Cinema</span></a></li>
</ul>
</li>
<li id="menu-item-7549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7549"><a href="https://road2sport.com/chi-siamo/"><span >Chi Siamo</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://road2sport.com/">Road 2 Sport</a></p><p class="site-description">Notizie, Sport</p></div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb">You are here: <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://road2sport.com/"><span class="breadcrumb-link-text-wrap">Home</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://road2sport.com/category/esclusiva-road-2-sport/"><span class="breadcrumb-link-text-wrap">Esclusiva Road 2 Sport</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> Cobolli Gigli a JDivanum: &#8220;La verità sul 2006 e l&#8217;esonero di Ranieri. Su Agnelli, il mancato supporto a Moggi e Del Piero&#8230;&#8221;</div><article class="post-54505 post type-post status-publish format-standard has-post-thumbnail category-calcio category-esclusiva-road-2-sport tag-cobolli-gigli-jdivanum tag-cobolli-gigli-juventus tag-cobolli-gigli-juventus-divanum entry"><header class="entry-header"><h1 class="entry-title">Cobolli Gigli a JDivanum: &#8220;La verità sul 2006 e l&#8217;esonero di Ranieri. Su Agnelli, il mancato supporto a Moggi e Del Piero&#8230;&#8221;</h1>
<p class="entry-meta"><time class="entry-time">15 Aprile 2020</time> di <span class="entry-author"><a href="https://road2sport.com/author/redazione/" class="entry-author-link" rel="author"><span class="entry-author-name">redazione</span></a></span> <span class="entry-comments-link"><a href="https://road2sport.com/2020/04/15/cobolli-gigli-a-jdivanum-la-verita-sul-2006-e-lesonero-di-ranieri-su-agnelli-il-mancato-supporto-a-moggi-e-del-piero/#respond">Leave a Comment</a></span> </p></header><div class="entry-content">
<p>Ospite della trasmissione &#8220;Juventus Divanum&#8221;, l&#8217;ex presidente bianconero Giovanni Cobolli Gigli ha affrontato temi sul mondo Juve e ha raccontato alcuni aneddoti legati al percorso vissuto tra il 2006 e il 2009:</p>



<p><strong>Sul suo incarico alla Juve: </strong>&#8220;E&#8217; stato nel giugno del 2006, avevo rapporti con Grande Stevens e Marchionne. Il dott. Gabetti mi raccontò che il mio nome fu sponsorizzato da Marchionne, dopo un periodo di riflessione venni contatto per questo ruolo. I precedenti dirigenti si erano dimessi&#8221;.</p>



<p><strong>Come è l&#8217;ambiente Juve</strong>: &#8220;In condizioni normali non è semplice esser presidente della Juve. Accettai per senso del dovere e per piacere, fui nominato il 29/06/2006 quando già mi trovavo da qualche giorno a Torino&#8221;.</p>



<p><strong>Le sue sensazioni:</strong> &#8220;Presi l&#8217;incombenza di rimanere il primo sabato di luglio nella sede della Juve, c&#8217;era una marcia pacifica da parte dei tifosi bianconeri. I drughi mi aiutarono a far sentire la mia voce dandomi un megafono, ribadii il mio amore per la Juventus. La tifo da bambino&#8221;.</p>



<p><strong>Su Guido Rossi: </strong>&#8220;Non capivo l&#8217;odio e l&#8217;accanimento mediatico nei confronti della Juventus. Guido Rossi essendo tifoso dell&#8217;Inter favorì quella che era la sua squadra. Quando la Juve andò in Serie B, Moratti stappò bottiglie di champagne. Anche perché Guido Rossi decise di assegnare lo scudetto all&#8217;Inter. Anni dopo venne fuori il fascicolo in cui si dimostrava che anche i nerazzurri erano coinvolti&#8221;.</p>



<p><strong>Le cessioni del 2006: </strong>&#8220;Tra le cessione effettuate di quei campioni, non avremo mai voluto vendere Ibrahimovic, che guadagnava all&#8217;epoca 2.4 e l&#8217;Inter offriva 6mln. Lo zingaro, detto in simpatia, poi ha arricchito il proprio palmares meritando di vincere quei successi&#8221;.</p>



<p><strong>Su Agnelli:</strong> &#8220;Quando seppi che Agnelli sarebbe tornato alla Juve, fui molto contento perché la famiglia era sinonimo di vittorie. Rapporto con Del Piero? Mi chiedo anche io il perché Del Piero non sia in società. Forse non stava simpatico ad Andrea Agnelli. Ha avallato la scelta di Pavel Nedved, ma a mio avviso non era l&#8217;uomo adatto. In pectore, mi auguro che un giorno sia vice direttore Gianluigi Buffon&#8221;.</p>



<p><strong>Sul processo: </strong>&#8220;Per la Juventus era già decisa la Serie C, la Serie B chiesta da Zaccone non fu capita perché il senso era quello di mantenere comunque in vita il club. La C avrebbe potuto portare allo scioglimento. Ha deluso i tifosi? Io penso che abbia operato in maniera corretta. Lui è stato uno degli avvocati penalisti più bravi in circolazioni, altri suoi colleghi mi dissero che si era mosso giuridicamente in maniera corretta&#8221;.</p>



<p><strong>Su Moggi e il mancato supporto nel processo:</strong> &#8220;Non è vero che Moggi non venne supportato dalla società, l&#8217;ho conosciuto qualche anno prima di arrivare alla Juventus e ricordo le sue grandi doti da negoziatore. Si è voluto puntare il dito su di lui e sulla Juve in maniera molto accanita. Non avrei problemi a fare una trasmissione con lui, anche perché non posso giudicare il periodo antecedente al mio arrivo alla Juve&#8221;.</p>



<p><strong>Sull&#8217;esonero di Ranieri:</strong> &#8220;Sinceramente la nostra impressione, Blanc per primo, è che l&#8217;allenatore avesse perso il controllo della squadra. Non lo seguivano più. Insieme decidemmo di trovare una soluzione, i giocatori volevano che Ranieri lasciasse. Questa era la mia sensazione. Ferrara? Doveva essere di passaggio, giocò le ultime partite vincendole ma non convincendo nel gioco.. In estate le valutazioni di Blanc portarono a sondare diversi nomi come quelli di Giampaolo e Conte, ma si decise di dare fiducia a Ferrara. Ero d&#8217;accordo anche io. Dopo un inizio brillante, non si ripeté&#8221;.</p>



<p><strong>Rimpianto: </strong>&#8220;Alla fine della Serie B, avrei convinto Deschamps a rimanere. Lui non fu consigliato bene dal suo manager, voleva ridiscutere il contratto già in essere. Aveva accordo per tre anni. Problemi sul mercato? No, non è confermabile l&#8217;indiscrezione di allora. Posso dirvi che non c&#8217;era un grande feeling tra Secco e il tecnico francese&#8221;.</p>



<p><strong>Su Diego, Poulsen e Melo: </strong>&#8220;Per il brasiliano c&#8217;era difficoltà a farlo giocare con Del Piero, infatti non fece bene. Poulsen? La scelta fu avallata dal vice di Ranieri. &#8220;Damianò mi disse nel garage dell&#8217;albergo di Pinzolo che Poulsen andava preso. Melo? Era tosto come giocatore, meno come carattere&#8221;.</p>



<p></p>



<p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-54505" class="share-twitter sd-button share-icon no-text" href="https://road2sport.com/2020/04/15/cobolli-gigli-a-jdivanum-la-verita-sul-2006-e-lesonero-di-ranieri-su-agnelli-il-mancato-supporto-a-moggi-e-del-piero/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-54505" class="share-facebook sd-button share-icon no-text" href="https://road2sport.com/2020/04/15/cobolli-gigli-a-jdivanum-la-verita-sul-2006-e-lesonero-di-ranieri-su-agnelli-il-mancato-supporto-a-moggi-e-del-piero/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-54505" class="share-linkedin sd-button share-icon no-text" href="https://road2sport.com/2020/04/15/cobolli-gigli-a-jdivanum-la-verita-sul-2006-e-lesonero-di-ranieri-su-agnelli-il-mancato-supporto-a-moggi-e-del-piero/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://road2sport.com/2020/04/15/cobolli-gigli-a-jdivanum-la-verita-sul-2006-e-lesonero-di-ranieri-su-agnelli-il-mancato-supporto-a-moggi-e-del-piero/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://road2sport.com/2020/04/15/cobolli-gigli-a-jdivanum-la-verita-sul-2006-e-lesonero-di-ranieri-su-agnelli-il-mancato-supporto-a-moggi-e-del-piero/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://road2sport.com/2020/04/15/cobolli-gigli-a-jdivanum-la-verita-sul-2006-e-lesonero-di-ranieri-su-agnelli-il-mancato-supporto-a-moggi-e-del-piero/"
    dc:identifier="https://road2sport.com/2020/04/15/cobolli-gigli-a-jdivanum-la-verita-sul-2006-e-lesonero-di-ranieri-su-agnelli-il-mancato-supporto-a-moggi-e-del-piero/"
    dc:title="Cobolli Gigli a JDivanum: &#8220;La verità sul 2006 e l&#8217;esonero di Ranieri. Su Agnelli, il mancato supporto a Moggi e Del Piero&#8230;&#8221;"
    trackback:ping="https://road2sport.com/2020/04/15/cobolli-gigli-a-jdivanum-la-verita-sul-2006-e-lesonero-di-ranieri-su-agnelli-il-mancato-supporto-a-moggi-e-del-piero/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://road2sport.com/category/calcio/" rel="category tag">Calcio</a>, <a href="https://road2sport.com/category/esclusiva-road-2-sport/" rel="category tag">Esclusiva Road 2 Sport</a></span> <span class="entry-tags">Tagged With: <a href="https://road2sport.com/tag/cobolli-gigli-jdivanum/" rel="tag">Cobolli Gigli JDivanum</a>, <a href="https://road2sport.com/tag/cobolli-gigli-juventus/" rel="tag">Cobolli Gigli Juventus</a>, <a href="https://road2sport.com/tag/cobolli-gigli-juventus-divanum/" rel="tag">Cobolli Gigli Juventus Divanum</a></span></p></footer></article><section class="author-box"><img alt='' src='https://secure.gravatar.com/avatar/df64012d6d6830ede763d4d0c39460e7?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/df64012d6d6830ede763d4d0c39460e7?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' /><h4 class="author-box-title">About <span itemprop="name">redazione</span></h4><div class="author-box-content" itemprop="description"><p>Se sei interessato a collaborare, scrivendo articoli di calcio o altri sport, o desideri inserire la tua pubblicità su Road 2 Sport puoi mandarci una mail a questo indirizzo: <a href="mailto:redazione@road2sport.com">redazione@road2sport.com</a></p>
</div></section>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/15/cobolli-gigli-a-jdivanum-la-verita-sul-2006-e-lesonero-di-ranieri-su-agnelli-il-mancato-supporto-a-moggi-e-del-piero/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://road2sport.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='54505' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b16d405462" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="162"/></p></form>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="nav_menu-15" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Menu Calcio</h4>
<div class="menu-calcio-container"><ul id="menu-calcio" class="menu"><li id="menu-item-12361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12361"><a href="https://road2sport.com/category/calcio/serie-a/">Serie A</a></li>
<li id="menu-item-12362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12362"><a href="https://road2sport.com/category/calcio/serie-b/">Serie B</a></li>
<li id="menu-item-12358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12358"><a href="https://road2sport.com/category/calcio/liga/">Liga</a></li>
<li id="menu-item-12359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12359"><a href="https://road2sport.com/category/calcio/premier-league/">Premier League</a></li>
<li id="menu-item-12357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12357"><a href="https://road2sport.com/category/calcio/calciomercato/">Calciomercato</a></li>
<li id="menu-item-12363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12363"><a href="https://road2sport.com/category/calcio/uefa-champions-league/">Champions League</a></li>
<li id="menu-item-12364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12364"><a href="https://road2sport.com/category/calcio/uefa-europa-league/">Europa League</a></li>
<li id="menu-item-12360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12360"><a href="https://road2sport.com/category/calcio/primavera/">Primavera</a></li>
<li id="menu-item-12356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12356"><a href="https://road2sport.com/category/calcio/altre-competizioni/">Altre competizioni</a></li>
</ul></div></div></section>
		<section id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Articoli recenti</h4>
		<ul>
											<li>
					<a href="https://road2sport.com/2020/04/15/cobolli-gigli-a-jdivanum-la-verita-sul-2006-e-lesonero-di-ranieri-su-agnelli-il-mancato-supporto-a-moggi-e-del-piero/" aria-current="page">Cobolli Gigli a JDivanum: &#8220;La verità sul 2006 e l&#8217;esonero di Ranieri. Su Agnelli, il mancato supporto a Moggi e Del Piero&#8230;&#8221;</a>
											<span class="post-date">15 Aprile 2020</span>
									</li>
											<li>
					<a href="https://road2sport.com/2020/04/14/valentino-rossi-perdi-superpotere/">Valentino Rossi: quando perdi il &#8220;superpotere&#8221;</a>
											<span class="post-date">14 Aprile 2020</span>
									</li>
											<li>
					<a href="https://road2sport.com/2020/04/14/amauri-jdivanum-ranieri-mente-vincere-lo-scudetto-non-eravamo-pronti-sullesperienza-alla-juve/">Amauri a JDivanum: &#8220;Ranieri aveva in mente di vincere lo scudetto, ma non eravamo pronti. Tutto sull&#8217;esperienza alla Juve…&#8221;</a>
											<span class="post-date">14 Aprile 2020</span>
									</li>
											<li>
					<a href="https://road2sport.com/2020/04/09/carrera-jdivanum-un-sogno-allenare-la-juve-piu-semplice-arrivare-pogba-milinkovic-douglas-piu-tecnico-cr7-sulle-differenze-trap-lippi/">Carrera a JDivanum: &#8220;Sarebbe un sogno allenare la Juve, più semplice arrivare a Pogba che Milinkovic. Douglas più tecnico di CR7. E sulle differenze tra il Trap e Lippi…&#8221;</a>
											<span class="post-date">9 Aprile 2020</span>
									</li>
											<li>
					<a href="https://road2sport.com/2020/04/07/rampulla-jdivanum-si-sperai-diventare-titolare-della-juve-la-squadra-piu-forte-quella-del-97-peruzzi-vi-racconto-un-aneddoto/">Rampulla a JDivanum: &#8220;Sì, sperai di diventare il titolare della Juve. La squadra più forte è quella del &#8217;97. Peruzzi? Vi racconto un aneddoto con lui…&#8221;</a>
											<span class="post-date">7 Aprile 2020</span>
									</li>
											<li>
					<a href="https://road2sport.com/2020/04/04/paniz-jdivanum-marotta-non-la-prese-bene-poteva-andare-solo-allinter-agnelli-nei-rapporti-personali-non-moratti/">Paniz a JDivanum: &#8220;Marotta non la prese bene, poteva andare solo all&#8217;Inter. Agnelli? Nei rapporti personali non è come Moratti&#8221;</a>
											<span class="post-date">4 Aprile 2020</span>
									</li>
											<li>
					<a href="https://road2sport.com/2020/03/31/porrini-jdivanum-arrivammo-appagati-col-bvb-baggio-ci-fece-passare-serata-triste-de-ligt/">Porrini a JDivanum: &#8220;Arrivammo appagati col BVB, Baggio ci fece passare una serata triste. Su de Ligt…&#8221;</a>
											<span class="post-date">31 Marzo 2020</span>
									</li>
											<li>
					<a href="https://road2sport.com/2020/03/30/moggi-jdivanum-ricorso-giraudo-cosa-fatta-comune-accordo-ero-nato-interista-assegnerei-ugualmente-lo-scudetto-del-piero/">Moggi a JDivanum: &#8220;Ricorso Giraudo? Cosa fatta di comune accordo. Ero nato interista! Assegnerei ugualmente lo scudetto. E su Del Piero…&#8221;</a>
											<span class="post-date">30 Marzo 2020</span>
									</li>
											<li>
					<a href="https://road2sport.com/2020/03/29/agresti-jdivanum-rinuncia-stipendi-mossa-fara-scuola-storari-gia-sta-operando-juve-pirlo-douglas-costa/">Agresti a JDivanum: &#8220;Rinuncia stipendi mossa che farà scuola. Storari? Già sta operando in Juve. Su Pirlo e Douglas Costa…&#8221;</a>
											<span class="post-date">29 Marzo 2020</span>
									</li>
											<li>
					<a href="https://road2sport.com/2020/03/26/marchionni-jdivanum-questa-juve-porterei-camoranesi-vi-racconto-lambiente-le-mie-sensazioni-sul-pre-calciopoli/">Marchionni a JDivanum: &#8220;In questa Juve porterei Camoranesi, vi racconto l&#8217;ambiente e le mie sensazioni. Sul pre-Calciopoli&#8230;&#8221;</a>
											<span class="post-date">26 Marzo 2020</span>
									</li>
					</ul>
		</div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Cerca</h4>
<form class="search-form" method="get" action="https://road2sport.com/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search the site ..."><input class="search-form-submit" type="submit" value="Search"><meta content="https://road2sport.com/?s={s}"></form></div></section>
<section id="simple-social-icons-3" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Social</h4>
<ul class="aligncenter"><li class="ssi-email"><a href="mailto:redazione@road2sport.com" ><svg role="img" class="social-email" aria-labelledby="social-email-3"><title id="social-email-3">Email</title><use xlink:href="https://road2sport.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/road2sportcom/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-3"><title id="social-facebook-3">Facebook</title><use xlink:href="https://road2sport.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/road2sport" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-3"><title id="social-twitter-3">Twitter</title><use xlink:href="https://road2sport.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
<section id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-wrap"><h4 class="widget-title widgettitle">Seguimi su Twitter</h4>
<a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" href="https://twitter.com/road2sport" href="https://twitter.com/road2sport">I miei Cinguettii</a></div></section>
<section id="featured-post-14" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">I più interessanti</h4>
<article class="post-22971 post type-post status-publish format-standard has-post-thumbnail category-premier-league category-top-articoli tag-premier-league-2016-2017 entry"><header class="entry-header"><h2 class="entry-title"><a href="https://road2sport.com/2016/09/25/gli-sponsor-nella-premier-league/">Gli sponsor nella Premier League</a></h2></header></article><article class="post-15126 post type-post status-publish format-standard has-post-thumbnail category-giro category-top-articoli tag-alejandro-valverde tag-esteban-chaves tag-giro-ditalia-2016 tag-steven-kruijswijk tag-vincenzo-nibali entry"><header class="entry-header"><h2 class="entry-title"><a href="https://road2sport.com/2016/05/27/giro-ditalia-2016-19-tappa-ciclismo-cosa-meravigliosa/">Giro d&#8217;Italia 2016, 19^ tappa: il ciclismo è una cosa meravigliosa</a></h2></header></article></div></section>
<section id="categories-3" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Categorie</h4>
<form action="https://road2sport.com" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="187">Altre competizioni</option>
	<option class="level-0" value="1343">Altre competizioni motoristiche</option>
	<option class="level-0" value="263">Altre Corse</option>
	<option class="level-0" value="1228">Altri Sport</option>
	<option class="level-0" value="6267">Bar Bazza Sport</option>
	<option class="level-0" value="119">Calcio</option>
	<option class="level-0" value="2418">Calcio in Tv</option>
	<option class="level-0" value="2430">Calcio Nazionali</option>
	<option class="level-0" value="9">Calciomercato</option>
	<option class="level-0" value="222">Ciclismo</option>
	<option class="level-0" value="2054">Copa America</option>
	<option class="level-0" value="2433">Editoriali Altre competizioni motoristiche</option>
	<option class="level-0" value="2419">Editoriali F1</option>
	<option class="level-0" value="2427">Editoriali MotoGP</option>
	<option class="level-0" value="1891">Esclusiva Road 2 Sport</option>
	<option class="level-0" value="1657">Europei</option>
	<option class="level-0" value="290">Fantacalcio</option>
	<option class="level-0" value="19">Formula 1</option>
	<option class="level-0" value="1293">Formula E</option>
	<option class="level-0" value="455">Giro</option>
	<option class="level-0" value="2470">Goal</option>
	<option class="level-0" value="7861">Il blog di Mrgollins</option>
	<option class="level-0" value="6961">Il paese delle Miraviglie</option>
	<option class="level-0" value="2432">Le gare da ricordare Altre competizioni motoristiche</option>
	<option class="level-0" value="2381">Le gare da ricordare F1</option>
	<option class="level-0" value="2426">Le gare da ricordare MotoGP</option>
	<option class="level-0" value="2335">Liga</option>
	<option class="level-0" value="2249">Mondiali</option>
	<option class="level-0" value="880">Mondiali Ciclismo</option>
	<option class="level-0" value="1203">MotoGP</option>
	<option class="level-0" value="1295">Motori</option>
	<option class="level-0" value="5141">NBA</option>
	<option class="level-0" value="3205">Olimpiadi</option>
	<option class="level-0" value="4941">Pallavolo</option>
	<option class="level-0" value="2336">Premier League</option>
	<option class="level-0" value="67">Primavera</option>
	<option class="level-0" value="1902">Rubriche</option>
	<option class="level-0" value="1706">Rugby</option>
	<option class="level-0" value="1">Senza categoria</option>
	<option class="level-0" value="6">Serie A</option>
	<option class="level-0" value="45">Serie B</option>
	<option class="level-0" value="1932">Speciale Festival Sanremo</option>
	<option class="level-0" value="907">Speciali</option>
	<option class="level-0" value="1524">Sport e Cinema</option>
	<option class="level-0" value="258">Sport Invernali</option>
	<option class="level-0" value="252">Squadre ciclistiche</option>
	<option class="level-0" value="1170">Startlist Ciclismo</option>
	<option class="level-0" value="1365">Storie GP F1</option>
	<option class="level-0" value="447">Tennis</option>
	<option class="level-0" value="3593">Top Articoli</option>
	<option class="level-0" value="1417">Tour</option>
	<option class="level-0" value="131">Uefa Champions League</option>
	<option class="level-0" value="60">Uefa Europa League</option>
	<option class="level-0" value="726">Under 21</option>
	<option class="level-0" value="1737">Valentino Rossi le grandi rivalità</option>
	<option class="level-0" value="2403">Video Altre competizioni motoristiche</option>
	<option class="level-0" value="238">Video e Fotogallery</option>
	<option class="level-0" value="2366">Video F1</option>
	<option class="level-0" value="2353">Video MotoGP</option>
	<option class="level-0" value="303">Vuelta</option>
	<option class="level-0" value="254">World Tour</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></section>
<section id="rss_links-3" class="widget widget_rss_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Link RSS</h4>
<ul><li><a target="_self" href="https://road2sport.com/feed/" title="Iscriviti a Articoli">RSS - Articoli</a></li><li><a target="_self" href="https://road2sport.com/comments/feed/" title="Iscriviti a Commenti">RSS - Commenti</a></li></ul>
</div></section>
<section id="top-posts-3" class="widget widget_top-posts"><div class="widget-wrap"><h4 class="widget-title widgettitle">Classifica Articoli e Pagine</h4>
<ul>				<li>
					<a href="https://road2sport.com/2020/04/14/valentino-rossi-perdi-superpotere/" class="bump-view" data-bump-view="tp">Valentino Rossi: quando perdi il &quot;superpotere&quot;</a>					</li>
								<li>
					<a href="https://road2sport.com/2016/09/08/motomondiale-misano-1993-wayne-rainey/" class="bump-view" data-bump-view="tp">Motomondiale Misano 1993 Wayne Rainey costretto all’addio</a>					</li>
								<li>
					<a href="https://road2sport.com/la-storia-delle-olimpiadi-moderne-atene/" class="bump-view" data-bump-view="tp">La storia delle Olimpiadi moderne: da Atene 1896 a Londra 2012</a>					</li>
								<li>
					<a href="https://road2sport.com/la-storia-delle-olimpiadi-moderne-atene/storia-delle-olimpiadi-moderne-tokyo-1964-primi-giochi-asia/" class="bump-view" data-bump-view="tp">Storia delle Olimpiadi moderne Tokyo 1964: i primi giochi in Asia</a>					</li>
								<li>
					<a href="https://road2sport.com/2015/03/02/ciclismo-e-meteore-francesco-ginanni-il-vecchio-nuovo-saronni-che-amava-laigueglia/" class="bump-view" data-bump-view="tp">Ciclismo e Meteore: Francesco Ginanni, il vecchio &quot;Nuovo Saronni&quot; che amava Laigueglia</a>					</li>
								<li>
					<a href="https://road2sport.com/2020/04/15/cobolli-gigli-a-jdivanum-la-verita-sul-2006-e-lesonero-di-ranieri-su-agnelli-il-mancato-supporto-a-moggi-e-del-piero/" class="bump-view" data-bump-view="tp" aria-current="page">Cobolli Gigli a JDivanum: &quot;La verità sul 2006 e l&#039;esonero di Ranieri. Su Agnelli, il mancato supporto a Moggi e Del Piero...&quot;</a>					</li>
								<li>
					<a href="https://road2sport.com/la-storia-delle-olimpiadi-moderne-atene/parigi-1900/" class="bump-view" data-bump-view="tp">Storia delle Olimpiadi moderne Parigi 1900</a>					</li>
								<li>
					<a href="https://road2sport.com/la-storia-delle-olimpiadi-moderne-atene/citta-del-messico-1968/" class="bump-view" data-bump-view="tp">Storia delle Olimpiadi moderne Città del Messico 1968</a>					</li>
								<li>
					<a href="https://road2sport.com/2020/04/14/amauri-jdivanum-ranieri-mente-vincere-lo-scudetto-non-eravamo-pronti-sullesperienza-alla-juve/" class="bump-view" data-bump-view="tp">Amauri a JDivanum: &quot;Ranieri aveva in mente di vincere lo scudetto, ma non eravamo pronti. Tutto sull&#039;esperienza alla Juve…&quot;</a>					</li>
								<li>
					<a href="https://road2sport.com/la-storia-delle-olimpiadi-moderne-atene/atene-1896/" class="bump-view" data-bump-view="tp">Storia delle Olimpiadi moderne Atene 1896</a>					</li>
				</ul></div></section>
<section id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-wrap"><h4 class="widget-title widgettitle">Nuvola delle Tags</h4>
<div class="tagcloud"><a href="https://road2sport.com/tag/a-c-milan/" class="tag-cloud-link tag-link-47 tag-link-position-1" style="font-size: 9.4pt;" aria-label="A.C. Milan (152 elementi)">A.C. Milan</a>
<a href="https://road2sport.com/tag/editoriale/" class="tag-cloud-link tag-link-128 tag-link-position-2" style="font-size: 9.12pt;" aria-label="Editoriale (148 elementi)">Editoriale</a>
<a href="https://road2sport.com/tag/euro-2016/" class="tag-cloud-link tag-link-2449 tag-link-position-3" style="font-size: 9.4pt;" aria-label="Euro 2016 (151 elementi)">Euro 2016</a>
<a href="https://road2sport.com/tag/f1-2015/" class="tag-cloud-link tag-link-18 tag-link-position-4" style="font-size: 11.92pt;" aria-label="F1 2015 (187 elementi)">F1 2015</a>
<a href="https://road2sport.com/tag/f1-2016/" class="tag-cloud-link tag-link-1272 tag-link-position-5" style="font-size: 17.24pt;" aria-label="F1 2016 (290 elementi)">F1 2016</a>
<a href="https://road2sport.com/tag/ferrari-f1/" class="tag-cloud-link tag-link-846 tag-link-position-6" style="font-size: 20.32pt;" aria-label="Ferrari F1 (370 elementi)">Ferrari F1</a>
<a href="https://road2sport.com/tag/inter/" class="tag-cloud-link tag-link-89 tag-link-position-7" style="font-size: 12.48pt;" aria-label="Inter (193 elementi)">Inter</a>
<a href="https://road2sport.com/tag/jorge-lorenzo/" class="tag-cloud-link tag-link-1357 tag-link-position-8" style="font-size: 8pt;" aria-label="Jorge Lorenzo (135 elementi)">Jorge Lorenzo</a>
<a href="https://road2sport.com/tag/juventus/" class="tag-cloud-link tag-link-13 tag-link-position-9" style="font-size: 17.52pt;" aria-label="Juventus (294 elementi)">Juventus</a>
<a href="https://road2sport.com/tag/kimi-raikkonen/" class="tag-cloud-link tag-link-848 tag-link-position-10" style="font-size: 13.32pt;" aria-label="Kimi Raikkonen (207 elementi)">Kimi Raikkonen</a>
<a href="https://road2sport.com/tag/la-liga-santander/" class="tag-cloud-link tag-link-3699 tag-link-position-11" style="font-size: 11.36pt;" aria-label="La Liga Santander (175 elementi)">La Liga Santander</a>
<a href="https://road2sport.com/tag/lewis-hamilton/" class="tag-cloud-link tag-link-237 tag-link-position-12" style="font-size: 15.56pt;" aria-label="Lewis Hamilton (250 elementi)">Lewis Hamilton</a>
<a href="https://road2sport.com/tag/marc-marquez/" class="tag-cloud-link tag-link-1202 tag-link-position-13" style="font-size: 9.4pt;" aria-label="Marc Marquez (150 elementi)">Marc Marquez</a>
<a href="https://road2sport.com/tag/mclaren-f1/" class="tag-cloud-link tag-link-867 tag-link-position-14" style="font-size: 13.04pt;" aria-label="McLaren F1 (201 elementi)">McLaren F1</a>
<a href="https://road2sport.com/tag/mercedes-f1/" class="tag-cloud-link tag-link-850 tag-link-position-15" style="font-size: 18.08pt;" aria-label="Mercedes F1 (308 elementi)">Mercedes F1</a>
<a href="https://road2sport.com/tag/motogp-2016/" class="tag-cloud-link tag-link-1791 tag-link-position-16" style="font-size: 11.92pt;" aria-label="MotoGP 2016 (185 elementi)">MotoGP 2016</a>
<a href="https://road2sport.com/tag/napoli-calcio/" class="tag-cloud-link tag-link-4 tag-link-position-17" style="font-size: 20.88pt;" aria-label="Napoli calcio (390 elementi)">Napoli calcio</a>
<a href="https://road2sport.com/tag/nico-rosberg/" class="tag-cloud-link tag-link-868 tag-link-position-18" style="font-size: 14.44pt;" aria-label="Nico Rosberg (227 elementi)">Nico Rosberg</a>
<a href="https://road2sport.com/tag/pagelle-serie-a/" class="tag-cloud-link tag-link-36 tag-link-position-19" style="font-size: 14.72pt;" aria-label="pagelle serie A (234 elementi)">pagelle serie A</a>
<a href="https://road2sport.com/tag/pallavolo/" class="tag-cloud-link tag-link-2643 tag-link-position-20" style="font-size: 8.28pt;" aria-label="pallavolo (137 elementi)">pallavolo</a>
<a href="https://road2sport.com/tag/probabili-formazioni-europa-league/" class="tag-cloud-link tag-link-825 tag-link-position-21" style="font-size: 9.12pt;" aria-label="probabili formazioni Europa League (148 elementi)">probabili formazioni Europa League</a>
<a href="https://road2sport.com/tag/probabili-formazioni-liga/" class="tag-cloud-link tag-link-193 tag-link-position-22" style="font-size: 17.52pt;" aria-label="probabili formazioni Liga (297 elementi)">probabili formazioni Liga</a>
<a href="https://road2sport.com/tag/probabili-formazioni-premier-league/" class="tag-cloud-link tag-link-963 tag-link-position-23" style="font-size: 9.12pt;" aria-label="Probabili formazioni Premier League (148 elementi)">Probabili formazioni Premier League</a>
<a href="https://road2sport.com/tag/probabili-formazioni-serie-a/" class="tag-cloud-link tag-link-71 tag-link-position-24" style="font-size: 21.16pt;" aria-label="probabili formazioni Serie A (396 elementi)">probabili formazioni Serie A</a>
<a href="https://road2sport.com/tag/probabili-formazioni-serie-b/" class="tag-cloud-link tag-link-63 tag-link-position-25" style="font-size: 18.36pt;" aria-label="probabili formazioni Serie B (312 elementi)">probabili formazioni Serie B</a>
<a href="https://road2sport.com/tag/pronostici/" class="tag-cloud-link tag-link-177 tag-link-position-26" style="font-size: 10.24pt;" aria-label="Pronostici (161 elementi)">Pronostici</a>
<a href="https://road2sport.com/tag/pronostici-europa-league/" class="tag-cloud-link tag-link-826 tag-link-position-27" style="font-size: 8.84pt;" aria-label="pronostici Europa League (144 elementi)">pronostici Europa League</a>
<a href="https://road2sport.com/tag/pronostici-liga/" class="tag-cloud-link tag-link-194 tag-link-position-28" style="font-size: 17.52pt;" aria-label="pronostici Liga (292 elementi)">pronostici Liga</a>
<a href="https://road2sport.com/tag/pronostici-serie-a/" class="tag-cloud-link tag-link-72 tag-link-position-29" style="font-size: 19.48pt;" aria-label="pronostici Serie A (343 elementi)">pronostici Serie A</a>
<a href="https://road2sport.com/tag/pronostici-serie-b/" class="tag-cloud-link tag-link-64 tag-link-position-30" style="font-size: 17.8pt;" aria-label="pronostici serie b (298 elementi)">pronostici serie b</a>
<a href="https://road2sport.com/tag/pronostici-tennis/" class="tag-cloud-link tag-link-233 tag-link-position-31" style="font-size: 20.04pt;" aria-label="Pronostici Tennis (361 elementi)">Pronostici Tennis</a>
<a href="https://road2sport.com/tag/pronostici-tennis-2016/" class="tag-cloud-link tag-link-1805 tag-link-position-32" style="font-size: 12.76pt;" aria-label="Pronostici Tennis 2016 (199 elementi)">Pronostici Tennis 2016</a>
<a href="https://road2sport.com/tag/pronostici-tennis-2017/" class="tag-cloud-link tag-link-5419 tag-link-position-33" style="font-size: 8.84pt;" aria-label="Pronostici Tennis 2017 (144 elementi)">Pronostici Tennis 2017</a>
<a href="https://road2sport.com/tag/red-bull-f1/" class="tag-cloud-link tag-link-852 tag-link-position-34" style="font-size: 15.56pt;" aria-label="Red Bull F1 (252 elementi)">Red Bull F1</a>
<a href="https://road2sport.com/tag/roma/" class="tag-cloud-link tag-link-1936 tag-link-position-35" style="font-size: 12.76pt;" aria-label="Roma (197 elementi)">Roma</a>
<a href="https://road2sport.com/tag/sebastian-vettel/" class="tag-cloud-link tag-link-874 tag-link-position-36" style="font-size: 15.56pt;" aria-label="Sebastian Vettel (250 elementi)">Sebastian Vettel</a>
<a href="https://road2sport.com/tag/serie-a-2014-15/" class="tag-cloud-link tag-link-7 tag-link-position-37" style="font-size: 16.12pt;" aria-label="Serie A 2014-15 (262 elementi)">Serie A 2014-15</a>
<a href="https://road2sport.com/tag/serie-a-2015-16/" class="tag-cloud-link tag-link-1544 tag-link-position-38" style="font-size: 16.96pt;" aria-label="Serie A 2015-16 (284 elementi)">Serie A 2015-16</a>
<a href="https://road2sport.com/tag/serie-a-2016-17/" class="tag-cloud-link tag-link-3387 tag-link-position-39" style="font-size: 8.84pt;" aria-label="Serie A 2016-17 (145 elementi)">Serie A 2016-17</a>
<a href="https://road2sport.com/tag/serie-a-20162017/" class="tag-cloud-link tag-link-2717 tag-link-position-40" style="font-size: 15.56pt;" aria-label="Serie A 2016/2017 (251 elementi)">Serie A 2016/2017</a>
<a href="https://road2sport.com/tag/serie-b-2014-15/" class="tag-cloud-link tag-link-46 tag-link-position-41" style="font-size: 22pt;" aria-label="Serie B 2014-15 (423 elementi)">Serie B 2014-15</a>
<a href="https://road2sport.com/tag/toro-rosso-f1/" class="tag-cloud-link tag-link-869 tag-link-position-42" style="font-size: 8pt;" aria-label="Toro Rosso F1 (134 elementi)">Toro Rosso F1</a>
<a href="https://road2sport.com/tag/valentino-rossi/" class="tag-cloud-link tag-link-1157 tag-link-position-43" style="font-size: 13.6pt;" aria-label="Valentino Rossi (212 elementi)">Valentino Rossi</a>
<a href="https://road2sport.com/tag/vincenzo-nibali/" class="tag-cloud-link tag-link-625 tag-link-position-44" style="font-size: 8.84pt;" aria-label="Vincenzo Nibali (142 elementi)">Vincenzo Nibali</a>
<a href="https://road2sport.com/tag/williams-f1/" class="tag-cloud-link tag-link-870 tag-link-position-45" style="font-size: 11.64pt;" aria-label="Williams F1 (179 elementi)">Williams F1</a></div>
</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="featured-page-2" class="widget featured-content featuredpage"><div class="widget-wrap"><h4 class="widget-title widgettitle">Scrivi alla redazione</h4>
<article class="post-2577 page type-page status-publish has-post-thumbnail entry"><header class="entry-header"><h2 class="entry-title"><a href="https://road2sport.com/contattaci/">Contattaci</a></h2></header></article></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">Road 2 Sport: testata registrata al Tribunale di Napoli in data 10 maggio 2016. Autorizzazione n° 24. Direttore Responsabile Giovanni Spinazzola</div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-22" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-41507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41507"><a href="https://road2sport.com/category/esclusiva-road-2-sport/">Esclusiva Road 2 Sport</a></li>
<li id="menu-item-41509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41509"><a href="https://road2sport.com/category/olimpiadi/">Olimpiadi</a></li>
<li id="menu-item-41513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41513"><a href="https://road2sport.com/category/video-fotogallery/">Video e Fotogallery</a></li>
</ul></div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2020 · <a href="http://my.studiopress.com/themes/magazine/">Magazine Pro Theme</a> su <a href="https://www.studiopress.com/">Genesis Framework</a> · <a href="https://wordpress.org/">WordPress</a> · <a rel="nofollow" href="https://road2sport.com/wp-login.php">Log in</a></p></div></footer></div>	<div style="display:none">
	<div class="grofile-hash-map-df64012d6d6830ede763d4d0c39460e7">
	</div>
	</div>
<style type="text/css" media="screen"> #simple-social-icons-3 ul li a, #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #eeeeee !important; border-radius: 0px; color: #222222 !important; border: 0px #ffffff solid !important; font-size: 28px; padding: 14px; }  #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #222222 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-3 ul li a:focus { outline: 1px dotted #222222 !important; }</style>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/road2sport.com\/2020\/04\/15\/cobolli-gigli-a-jdivanum-la-verita-sul-2006-e-lesonero-di-ranieri-su-agnelli-il-mancato-supporto-a-moggi-e-del-piero\/":54505};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/04/15/cobolli-gigli-a-jdivanum-la-verita-sul-2006-e-lesonero-di-ranieri-su-agnelli-il-mancato-supporto-a-moggi-e-del-piero/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://road2sport.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/road2sport.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://road2sport.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202016'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://road2sport.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.4'></script>
<script type='text/javascript' src='https://road2sport.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://road2sport.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://road2sport.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://road2sport.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://road2sport.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://road2sport.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script async="async" type='text/javascript' src='https://road2sport.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://road2sport.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.4.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>
<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'80141999',post:'54505',tz:'2',srv:'road2sport.com'} ]);
	_stq.push([ 'clickTrackerInit', '80141999', '54505' ]);
</script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie tecnici e di profilazione propri e di terze parti per le sue funzionalità e per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie clicca su Leggi di più. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="https://road2sport.com/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 25/1003 objects using memcache
Page Caching using memcache 
Database Caching 1/266 queries in 0.094 seconds using memcache (Request-wide modification query)

Served from: road2sport.com @ 2020-04-15 19:13:53 by W3 Total Cache
-->